<!doctype html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<!-- mobile meta (hooray!) -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="msapplication-TileColor" content="#f01d4f">
<link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php">
<title>Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo &#8211; Noticaribe</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="amphtml" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo RSS de los comentarios" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='Open-Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-progress-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/css/progress-bar-bootstrap.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/css/nouislider.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-review-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/css/author-review.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1589859012' type='text/css' media='all' />
<link rel='stylesheet' id='desmagz_studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%7CRoboto%7CPT+Sans%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-effects-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/css/scroll-effects/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: ;border-bottom-style: ;border-top-width: ;border-bottom-width: ;border-color: ;background-color: #000000!important;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;background-size: ;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}.container-footer, #back-top a:hover{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #000;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #dd3333!important;}.header-logoinside {}.header-top {background-color: #000000;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #000000!important;}.header-logowrapper {background-color: #000000;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: ;}.footer-payment {color: ;}a,a:link,a:visited{ color: #000000;}a:hover{ color: #fd5a53;}a:active{ color: ;}
.navbar-nav
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:45px;
  line-height:49px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:23px;
  line-height:26px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4,.shop_table thead tr th.product-name,.shop_table thead tr th.product-total,.wpb_wrapper h2.wpb_heading
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:20px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:15px;
  line-height:19px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6,#wp-calendar caption
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:13px;
  line-height:18px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:19px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:23px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='style-responsive-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/style-responsive.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='raleway-css'  href='https://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Raleway&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/desmagz-widget/style.css' type='text/css' media='all' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.5.3' id='mmm_menu_functions-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/js/libs/modernizr.custom.min.js?ver=2.5.3' id='bones-modernizr-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/desmagz-widget/js/custom.js?ver=1' id='custom-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PANDEMIA EN MÉXICO: Suman ya más de 95 mil muertos por COVID-19' href='https://noticaribe.com.mx/2020/11/08/pandemia-en-mexico-suman-ya-mas-de-95-mil-muertos-por-covid-19/' />
<link rel='next' title='Acumula Yucatán 22 mil 82 casos de COVID-19' href='https://noticaribe.com.mx/2020/11/08/acumula-yucatan-22-mil-82-casos-de-covid-19/' />

<link rel="canonical" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" />
<link rel='shortlink' href='https://wp.me/pckucb-1RbB' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F11%2F08%2Fdivide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F11%2F08%2Fdivide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        <meta property="fb:app_id" content="249404798804971"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-72893-1');
</script>
<script data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!-- <meta name="NextGEN" version="3.3.20" /> -->
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo" />
<meta property="og:url" content="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" />
<meta property="og:description" content="CHETUMAL, MX.- Parte de la bancada del Partido del Trabajo dio un revés a la iniciativa presentada por su correligionario Hernán Villatoro Barrios al Congreso de Quintana Roo respecto a reformar la…" />
<meta property="article:published_time" content="2020-11-09T02:00:56+00:00" />
<meta property="article:modified_time" content="2020-11-09T02:47:25+00:00" />
<meta property="og:site_name" content="Noticaribe" />
<meta property="og:image" content="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-3.jpg?fit=1200%2C674&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Noticaribe" />
<meta name="twitter:site" content="@noticaribe" />
<meta name="twitter:text:title" content="Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo" />
<meta name="twitter:image" content="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-3.jpg?fit=1200%2C674&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			h3, .h3 {
    font-size: 14px;
}

h4, .h4 {
    font-size: 14px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-442779 single-format-standard mmm mega_main_menu-2-1-2 none wpb-js-composer js-comp-ver-6.1 vc_responsive elementor-default elementor-kit-400676">
<div class="wrapper">
<header class="header">
	<div class="header-top">
		<div class="container">
			<nav class="navigation">
				
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="top-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38519 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://noticaribe.com.mx/contacto/" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Contacto
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->			</nav>
			<div class="header-address">
																															</div>
		</div>
	</div>
	<div class="header-logowrapper">
		<div class="header-logobg">
			<div class="header-logo">
				<div class="header-logoinside">
					<div class="header-left"> <a href="https://noticaribe.com.mx/"> <img src="https://noticaribe.com.mx/wp/wp-content/uploads/upfw/imagotipo_h-blanco400.png " alt="Noticaribe"> </a> </div>
					<div class="header-center">
																	</div>
					<div class="header-right">
																	</div>
				</div>
			</div>
		</div>
	</div>
	<div class="mainnav-navwrapperboxed">
		<div class="mainnav-wrapperheader4">
			<div class="nav-mainwrapper">
				<nav class="navigation">
					<div class="container-kodda">
						
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-nav primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="222">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124068 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://noticaribe.com.mx/category/quintana-roo/" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				QUINTANA ROO
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-110196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110196 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/cancun/" class="item_link  disable_icon" tabindex="3">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cancún
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110204 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/" class="item_link  disable_icon" tabindex="4">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Playa del Carmen
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110199 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/" class="item_link  disable_icon" tabindex="5">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Chetumal
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110200 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/" class="item_link  disable_icon" tabindex="6">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cozumel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110205 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/" class="item_link  disable_icon" tabindex="7">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Puerto Morelos
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110206 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/tulum/" class="item_link  disable_icon" tabindex="8">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Tulum
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110202 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/" class="item_link  disable_icon" tabindex="9">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Isla Mujeres
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110198 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/" class="item_link  disable_icon" tabindex="10">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bacalar
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110203 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/" class="item_link  disable_icon" tabindex="11">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					José María Morelos
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110201 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/" class="item_link  disable_icon" tabindex="12">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Felipe Carrillo Puerto
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a class="item_link  disable_icon" tabindex="13">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Secciones
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/economia/" class="item_link  disable_icon" tabindex="14">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Economía
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/medio-ambiente/" class="item_link  disable_icon" tabindex="15">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medio Ambiente
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111784 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/politica/" class="item_link  disable_icon" tabindex="16">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Política
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://noticaribe.com.mx/congreso/" class="item_link  disable_icon" tabindex="17">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Congreso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/gobierno/" class="item_link  disable_icon" tabindex="18">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Gobierno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/sociedad-y-justicia/" class="item_link  disable_icon" tabindex="19">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sociedad y Justicia
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/narcotrafico/" class="item_link  disable_icon" tabindex="20">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Narcotráfico
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/editoriales/" class="item_link  disable_icon" tabindex="21">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Editoriales
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110207 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://noticaribe.com.mx/category/sureste/" class="item_link  disable_icon" tabindex="22">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sureste
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/yucatan/" class="item_link  disable_icon" tabindex="23">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Yucatán
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110212 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/sureste/campeche/" class="item_link  disable_icon" tabindex="24">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Campeche
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110208 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/sureste/tabasco/" class="item_link  disable_icon" tabindex="25">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Tabasco
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-110209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110209 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://noticaribe.com.mx/category/sureste/veracruz/" class="item_link  disable_icon" tabindex="26">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Veracruz
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="https://noticaribe.com.mx/category/nacion/" class="item_link  disable_icon" tabindex="27">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Nación
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="module5_widget-2" class="widget Module5_Widget"><div class="module5-wrapper">
				<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/08/pandemia-en-mexico-suman-ya-mas-de-95-mil-muertos-por-covid-19/" title="PANDEMIA EN MÉXICO: Suman ya más de 95 mil muertos por COVID-19">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/mmexico-muertos-contagios-covid-domingo-12-julio-1024x529-1-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/08/pandemia-en-mexico-suman-ya-mas-de-95-mil-muertos-por-covid-19/">
					PANDEMIA EN MÉXICO: Suman ya más de 95 mil muertos por COVID-19					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">31 secs</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/07/pandemia-incesante-en-mexico-suman-94808-muertos-y-961938-contagios-acumulados-por-covid-19/" title="PANDEMIA INCESANTE EN MÉXICO: Suman 94,808 muertos y 961,938 contagios acumulados por COVID-19">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/15940871312330-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/07/pandemia-incesante-en-mexico-suman-94808-muertos-y-961938-contagios-acumulados-por-covid-19/">
					PANDEMIA INCESANTE EN MÉXICO: Suman 94,808 muertos y 961,938 contagios acumulados por COVID-19					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">55 secs</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/07/amlo-le-regatea-la-felicitacion-a-biden-dice-presidente-que-esperara-a-que-se-terminen-de-resolver-los-asuntos-legales-de-la-eleccion-de-eu-porque-no-queremos-ser-imprudentes/" title="AMLO LE REGATEA LA FELICITACIÓN A BIDEN: Dice Presidente que esperará a que se terminen de resolver los asuntos legales de la elección de EU porque &#8220;no queremos ser imprudentes&#8221;">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/EmQkqyWW8AA0reG-350x200.jpeg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/07/amlo-le-regatea-la-felicitacion-a-biden-dice-presidente-que-esperara-a-que-se-terminen-de-resolver-los-asuntos-legales-de-la-eleccion-de-eu-porque-no-queremos-ser-imprudentes/">
					AMLO LE REGATEA LA FELICITACIÓN A BIDEN: Dice Presidente que esperará a que se terminen de resolver los asuntos legales de la elección de EU porque &#8220;no queremos ser imprudentes&#8221;					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">3 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/07/resultados-de-eleccion-son-un-retorno-a-la-alta-politica-a-la-reconciliacion-moderacion-y-sensatez-para-los-gobernadores-delpan-el-triunfo-de-joe-biden-fortalecera-relacion-bilateral-mexico-eu/" title="RESULTADOS DE ELECCIÓN SON UN RETORNO A LA ALTA POLÍTICA, A LA RECONCILIACIÓN, MODERACIÓN Y SENSATEZ: Para los Gobernadores delPAN, el triunfo de Joe Biden fortalecerá relación bilateral México-EU">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/goan-felicita-joe-biden-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/07/resultados-de-eleccion-son-un-retorno-a-la-alta-politica-a-la-reconciliacion-moderacion-y-sensatez-para-los-gobernadores-delpan-el-triunfo-de-joe-biden-fortalecera-relacion-bilateral-mexico-eu/">
					RESULTADOS DE ELECCIÓN SON UN RETORNO A LA ALTA POLÍTICA, A LA RECONCILIACIÓN, MODERACIÓN Y SENSATEZ: Para los Gobernadores delPAN, el triunfo de Joe Biden fortalecerá relación bilateral México-EU					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">2 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
	</div>
</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-147868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147868 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://noticaribe.com.mx/videos/" class="item_link  disable_icon" tabindex="28">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				VIDEOS
			</span>
		</span>
	</a>
</li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111781 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="https://noticaribe.com.mx/category/deportes/" class="item_link  disable_icon" tabindex="29">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Deportes
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="module5_widget-4" class="widget Module5_Widget"><div class="module5-wrapper">
				<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/07/suspenden-el-partido-entre-tulum-fc-y-pejelagartos-por-inundaciones-en-tabasco/" title="Suspenden el partido entre Tulum FC y Pejelagartos por inundaciones en Tabasco">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/Futbol-1-e1604775430624-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/07/suspenden-el-partido-entre-tulum-fc-y-pejelagartos-por-inundaciones-en-tabasco/">
					Suspenden el partido entre Tulum FC y Pejelagartos por inundaciones en Tabasco					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">2 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/05/arranca-en-cancun-el-torneo-internacional-de-padel/" title="Arranca en Cancún el torneo internacional de Padel">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/padel-cancun-e1604622422461-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/05/arranca-en-cancun-el-torneo-internacional-de-padel/">
					Arranca en Cancún el torneo internacional de Padel					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">34 secs</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/05/buscaran-21-golfistas-mexicanos-destacar-en-el-mayakoba-golf-classic/" title="Buscarán 21 golfistas mexicanos destacar en el Mayakoba Golf Classic">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/golf-1-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/05/buscaran-21-golfistas-mexicanos-destacar-en-el-mayakoba-golf-classic/">
					Buscarán 21 golfistas mexicanos destacar en el Mayakoba Golf Classic					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">4 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/03/jorge-campillo-gran-impulsor-de-prospectos-el-director-deportivo-de-la-academia-de-beisbol-del-pacifico-catapulta-jugadores-al-maximo-nivel/" title="JORGE CAMPILLO, GRAN IMPULSOR DE PROSPECTOS: El director deportivo de la Academia de Beisbol del Pacífico catapulta jugadores al máximo nivel">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-8.06.47-PM-350x200.jpeg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/03/jorge-campillo-gran-impulsor-de-prospectos-el-director-deportivo-de-la-academia-de-beisbol-del-pacifico-catapulta-jugadores-al-maximo-nivel/">
					JORGE CAMPILLO, GRAN IMPULSOR DE PROSPECTOS: El director deportivo de la Academia de Beisbol del Pacífico catapulta jugadores al máximo nivel					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">3 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
	</div>
</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-158024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158024 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://noticaribe.com.mx/huracanes/" class="item_link  disable_icon" tabindex="30">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Huracanes
			</span>
		</span>
	</a>
</li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="https://noticaribe.com.mx/category/microblogging-now/" class="item_link  disable_icon" tabindex="31">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Microblogging Now!
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="module5_widget-5" class="widget Module5_Widget"><div class="module5-wrapper">
				<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/07/poiesis-esto-no-es-roma-por-anna-diaz/" title="POIESIS | Esto no es Roma | Por Anna Díaz">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/esto-no-es-roma-e1604620405263-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/07/poiesis-esto-no-es-roma-por-anna-diaz/">
					POIESIS | Esto no es Roma | Por Anna Díaz					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">6 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/06/playboy-mexico-lanza-edicion-con-victoria-volkova-la-primera-chica-trans-en-su-portada/" title="Playboy México lanza edición con Victoria Volkova, la primera chica trans en su portada">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/15-8-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/06/playboy-mexico-lanza-edicion-con-victoria-volkova-la-primera-chica-trans-en-su-portada/">
					Playboy México lanza edición con Victoria Volkova, la primera chica trans en su portada					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">37 secs</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/06/actor-detenido-por-golpear-a-su-novia-le-habria-pedido-matrimonio-horas-antes-de-la-agresion/" title="Actor detenido por golpear a su novia le habría pedido matrimonio horas antes de la agresión">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/3-4-1-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/06/actor-detenido-por-golpear-a-su-novia-le-habria-pedido-matrimonio-horas-antes-de-la-agresion/">
					Actor detenido por golpear a su novia le habría pedido matrimonio horas antes de la agresión					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">4 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
			<div class="widget5-wrapper">
			<div class="widget5-thumb">
				<div class="thumb-zoom"><a href="https://noticaribe.com.mx/2020/11/05/secretaria-de-cultura-pide-a-disenadora-francesa-explicar-uso-de-elementos-mexicanos-en-sus-disenos/" title="Secretaría de Cultura pide a diseñadora francesa explicar uso de elementos mexicanos en sus diseños">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/10-3-350x200.jpg" alt="Noticaribe"/></a>
				</div>
			</div>
			<div class="widget5-title">
				<h5>
					<a href="https://noticaribe.com.mx/2020/11/05/secretaria-de-cultura-pide-a-disenadora-francesa-explicar-uso-de-elementos-mexicanos-en-sus-disenos/">
					Secretaría de Cultura pide a diseñadora francesa explicar uso de elementos mexicanos en sus diseños					</a>
				</h5>
			</div>
			
				<div class="widget5-meta">
				<div class="meta-withshare">	
						
					<span class="readtime">3 mins</span>																		<span class="wpfp-span">0</span>
											
				</div>
				</div>
				
		</div>
	</div>
</div>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="https://noticaribe.com.mx/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->					</div>
				</nav>
			</div>
		</div>
	</div>
</header>
<!-- end header --><div class="container">
		<div id="crumbs"><a href="https://noticaribe.com.mx/">Home</a>  /  <a href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a>  /  <a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a>  /  <span>Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo</span></div>	<div id="content">
		<div id="main" class="clearfix" role="main">
			<div class="topimage-poststyle5"> <a href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" title="Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo">
								<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-3-900x425.jpg" alt="Noticaribe"/></a> </div>
			<header class="article-header2">
				<div class="cat-single2">
					<a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/" rel="category tag">Chetumal</a> <a href="https://noticaribe.com.mx/category/congreso/" rel="category tag">Congreso</a> <a href="https://noticaribe.com.mx/category/congreso/diputaciones/" rel="category tag">Diputaciones</a> <a href="https://noticaribe.com.mx/category/politica/" rel="category tag">Política</a> <a href="https://noticaribe.com.mx/category/politica/pt/" rel="category tag">PT</a> <a href="https://noticaribe.com.mx/category/quintana-roo/" rel="category tag">Quintana Roo</a>				</div>
				<div class="articleheader-wrapper ">
					<h1 class="entry-title single-title" itemprop="headline">
						Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo					</h1>
				</div>
									</header>
			<div class="meta-onsinglepost2">
				<div class="author-single2">
					<div class="author-avatar"> <img alt src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=77&#038;d=identicon&#038;r=g" class="avatar avatar-77 photo jetpack-lazy-image" height="77" width="77" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=154&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=77&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=77&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=154&#038;d=identicon&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' loading='lazy'/></noscript> </div>
					<div class="author-detilsingle2">
						<div class="meta-detilsingle2">
							<h4>
								<a href="https://noticaribe.com.mx/profile/noticaribe-2/" title="Entradas de noticaribe" rel="author">noticaribe</a>							</h4>
						</div>
						<div class="meta-detilsingle2">
							Posted on 							 noviembre 08, 2020, 8:00 pm  </div>
					</div>
				</div>
				<div class="features-onsinglepost">
					<div class="share-fbpost"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
					<div class="share-twitterpost"> <a href="http://twitter.com/share?url=https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" target="_blank"><i class="fa fa-twitter"></i></a> </div>
										<span class="readtime">11 secs</span>								
				</div>
			</div>
			<article id="post-442779" class="clearfix post-442779 post type-post status-publish format-standard has-post-thumbnail hentry category-chetumal category-congreso category-diputaciones category-politica category-pt category-quintana-roo" >
				<section class="entry-content clearfix" itemprop="articleBody">
					<div class="entry-contentinside">
  <p><a href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?ssl=1"><img data-attachment-id="442781" data-permalink="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/ptcongres-1/" data-orig-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ptcongres (1)" data-image-description data-medium-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=720%2C960&amp;ssl=1" loading="lazy" src="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=720%2C960&#038;ssl=1" alt width="720" height="960" class="aligncenter size-full wp-image-442781 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=300%2C400&amp;ssl=1 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=720%2C960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="442781" data-permalink="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/ptcongres-1/" data-orig-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ptcongres (1)" data-image-description="" data-medium-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?fit=720%2C960&amp;ssl=1" loading="lazy" src="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=720%2C960&#038;ssl=1" alt="" width="720" height="960" class="aligncenter size-full wp-image-442781" srcset="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-1.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></a><br />
<strong>CHETUMAL, MX.-</strong> Parte de la bancada del Partido del Trabajo dio un revés a la iniciativa presentada por su correligionario Hernán Villatoro Barrios al Congreso de Quintana Roo respecto a reformar la ley en materia electoral para homologar los comicios locales con los federales.</p>
<p>En este sentido, los diputados Roberto Erales Jiménez y Ana Pamplona Ramírez, dieron marcha atrás a la intención de promover esas reformas.</p>
<p>Pamplona Ramírez en su calidad de Coordinadora de la bancada petista y Erales Jiménez, como Presidente de la Comisión de Puntos Legislativos y Técnica Parlamentaria, entregaron a la Presidencia de la Mesa Directiva un oficio donde presentan su formal desistimiento sobre la citada iniciativa.</p>
<p>Ambos diputados solicitaron no ser considerados como promoventes de la iniciativa dentro de los trámites realizados para lograr esas reformas.<strong> (Infoqroo)</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-442779" class="share-facebook sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-442779" class="share-twitter sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-442779" class="share-linkedin sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-442779" class="share-pinterest sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-442779" class="share-skype sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182198667-442779-5fa8cd9b7a212' data-src='https://widgets.wp.com/likes/#blog_id=182198667&amp;post_id=442779&amp;origin=noticaribe.com.mx&amp;obj_id=182198667-442779-5fa8cd9b7a212' data-name='like-post-frame-182198667-442779-5fa8cd9b7a212'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
										<footer class="article-footer">
																	</footer>
				</section>
				<div class="author-sticky">
					<div class="author-info">
						<div class="author-avatar"> <img alt src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=175&#038;d=identicon&#038;r=g" class="avatar avatar-175 photo jetpack-lazy-image" height="175" width="175" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=350&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=175&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=175&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=350&#038;d=identicon&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' loading='lazy'/></noscript> </div>
						<div class="author-description">
							<div class="author-descwrapper">
								<div class="cat-titlepost"> 									<h3>
										<a href="https://noticaribe.com.mx/profile/noticaribe-2/" title="Entradas de noticaribe" rel="author">noticaribe</a>									</h3>
								</div>
								<div class="author-contact-wrapper">
																		<div class ="author-socmed-wrapper "> <a rel="me" href="http://twitter.com/noticaribe" data-placement="top" data-toggle="tooltip" class="tip-top" data-original-title="Twitter" >
										<div class ="author-twitter"> </div>
										</a> </div>
																		<div class ="author-socmed-wrapper "> <a rel="me" href="http://facebook.com/Noticaribe-11077202670" data-placement="top" data-toggle="tooltip" class="tip-top" data-original-title="Facebook" >
										<div class ="author-facebook"> </div>
										</a> </div>
																		<div class ="author-socmed-wrapper "> <a rel="me" href="http://youtube.com/channel/UCicAyqCLKxYhZScYM8Woy_w" data-placement="top" data-toggle="tooltip" class="tip-top" data-original-title="Youtube" >
										<div class ="author-youtube"> </div>
										</a> </div>
																		<div class ="author-socmed-wrapper "> <a rel="me" href="http://instagram.com/noticaribe" data-placement="top" data-toggle="tooltip" class="tip-top" data-original-title="Instagram" >
										<div class ="author-instagram"> </div>
										</a> </div>
																	</div>
							</div>
													</div>
					</div>
				</div>
				<div class="prevnext-wrapper">
										<div class="postprev-wrapper">
						<div class="next-text">
							<h4>
								PREVIOUS ARTICLE							</h4>
							<h5><a href="https://noticaribe.com.mx/2020/11/08/gobernador-carlos-joaquin-felicita-a-joe-biden-por-su-triunfo/">
								Gobernador Carlos Joaquín felicita a Joe Biden por su triunfo								</a></h5>
						</div>
					</div>
										<div class="postnext-wrapper">
						<div class="next-text">
							<h4>
								NEXT ARTICLE							</h4>
							<h5><a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/">
								SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252								</a></h5>
						</div>
					</div>
									</div>
				<div class="related-wrapper">
  <div class="related-maintitle">
    <h3>
      Related Post    </h3>
  </div>
      <div class="related-main">
      <div class="overlay-wrapper">
    <div class="related-thumb">
<div class="overlay">
</div>		
      <div class="thumb-zoom"> <a href="https://noticaribe.com.mx/2019/05/16/gobierno-del-estado-lanza-convocatoria-para-la-elaboracion-de-236-mil-636-paquetes-de-uniformes-escolares-para-el-periodo-2019-2020/" title="Gobierno del Estado lanza convocatoria para la elaboración de 236 mil 636 paquetes de uniformes escolares para el periodo 2019-2020">
							<img src="https://noticaribe.com.mx/wp/wp-content/themes/desmagz/images/default-thumbnail.jpg" alt="Gobierno del Estado lanza convocatoria para la elaboración de 236 mil 636 paquetes de uniformes escolares para el periodo 2019-2020" data-original="https://noticaribe.com.mx/wp/wp-content/uploads/2019/05/uniformes-escolares.jpg"/></a>
        <div class="related-title"> <a href="https://noticaribe.com.mx/2019/05/16/gobierno-del-estado-lanza-convocatoria-para-la-elaboracion-de-236-mil-636-paquetes-de-uniformes-escolares-para-el-periodo-2019-2020/" title="Gobierno del Estado lanza convocatoria para la elaboración de 236 mil 636 paquetes de uniformes escolares para el periodo 2019-2020">
          <h4>Gobierno del Estado lanza convocatoria para la elaboración de 236 mil 636 paquetes de uniformes escolares para el periodo 2019-2020</h4>
          </a> 
					<div class="module4-meta">
						Santillán<span> / </span>
						May 16					<div class="samareviewyellow-inmoduleright">		

					

					</div>
					</div>			  
		  </div>
      </div>
    </div>
  </div>
  </div>
    <div class="related-main">
      <div class="overlay-wrapper">
    <div class="related-thumb">
<div class="overlay">
</div>		
      <div class="thumb-zoom"> <a href="https://noticaribe.com.mx/2017/08/10/inaugura-carlos-joaquin-area-de-psicologia-policial-y-entrega-un-autobus-para-el-transporte-de-los-elementos-de-seguridad-publica/" title="Inaugura Carlos Joaquín área de psicología policial y entrega un autobús para el transporte de los elementos de Seguridad Pública">
							<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2017/08/Carlos-Joaquin-Policias1-1080x675-400x450.jpg" alt="Inaugura Carlos Joaquín área de psicología policial y entrega un autobús para el transporte de los elementos de Seguridad Pública" data-original="https://noticaribe.com.mx/wp/wp-content/uploads/2017/08/Carlos-Joaquin-Policias1-1080x675.jpg"/></a>
        <div class="related-title"> <a href="https://noticaribe.com.mx/2017/08/10/inaugura-carlos-joaquin-area-de-psicologia-policial-y-entrega-un-autobus-para-el-transporte-de-los-elementos-de-seguridad-publica/" title="Inaugura Carlos Joaquín área de psicología policial y entrega un autobús para el transporte de los elementos de Seguridad Pública">
          <h4>Inaugura Carlos Joaquín área de psicología policial y entrega un autobús para el transporte de los elementos de Seguridad Pública</h4>
          </a> 
					<div class="module4-meta">
						<span> / </span>
						Ago 10					<div class="samareviewyellow-inmoduleright">		

					

					</div>
					</div>			  
		  </div>
      </div>
    </div>
  </div>
  </div>
    <div class="related-main">
      <div class="overlay-wrapper">
    <div class="related-thumb">
<div class="overlay">
</div>		
      <div class="thumb-zoom"> <a href="https://noticaribe.com.mx/2018/09/26/breve-perfil-del-nuevo-jefe-policiaco-el-se-fue-porque-no-quiso-comparecer-tras-una-intensa-tormenta-politica-en-morelos-donde-no-pudo-con-la-violencia-llega-jesus-alberto-capella-a-seguridad/" title="BREVE PERFIL DEL NUEVO JEFE POLICIACO | &#8220;EL SE FUE PORQUE NO QUISO COMPARECER&#8221;: Tras una intensa tormenta política en Morelos, donde no pudo con la violencia, llega Jesús Alberto Capella a Seguridad Pública en QR">
							<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2018/09/capella-400x450.jpg" alt="BREVE PERFIL DEL NUEVO JEFE POLICIACO | &#8220;EL SE FUE PORQUE NO QUISO COMPARECER&#8221;: Tras una intensa tormenta política en Morelos, donde no pudo con la violencia, llega Jesús Alberto Capella a Seguridad Pública en QR" data-original="https://noticaribe.com.mx/wp/wp-content/uploads/2018/09/capella.jpg"/></a>
        <div class="related-title"> <a href="https://noticaribe.com.mx/2018/09/26/breve-perfil-del-nuevo-jefe-policiaco-el-se-fue-porque-no-quiso-comparecer-tras-una-intensa-tormenta-politica-en-morelos-donde-no-pudo-con-la-violencia-llega-jesus-alberto-capella-a-seguridad/" title="BREVE PERFIL DEL NUEVO JEFE POLICIACO | &#8220;EL SE FUE PORQUE NO QUISO COMPARECER&#8221;: Tras una intensa tormenta política en Morelos, donde no pudo con la violencia, llega Jesús Alberto Capella a Seguridad Pública en QR">
          <h4>BREVE PERFIL DEL NUEVO JEFE POLICIACO | &#8220;EL SE FUE PORQUE NO QUISO COMPARECER&#8221;: Tras una intensa tormenta política en Morelos, donde no pudo con la violencia, llega Jesús Alberto Capella a Seguridad Pública en QR</h4>
          </a> 
					<div class="module4-meta">
						<span> / </span>
						Sep 26					<div class="samareviewyellow-inmoduleright">		

					

					</div>
					</div>			  
		  </div>
      </div>
    </div>
  </div>
  </div>
    <div class="related-main">
      <div class="overlay-wrapper">
    <div class="related-thumb">
<div class="overlay">
</div>		
      <div class="thumb-zoom"> <a href="https://noticaribe.com.mx/2010/05/19/embargarian_300_predios_en_opb/" title="Embargarían 300 predios en OPB">
							<img src="https://noticaribe.com.mx/wp/wp-content/themes/desmagz/images/default-thumbnail.jpg" alt="Embargarían 300 predios en OPB" data-original=""/></a>
        <div class="related-title"> <a href="https://noticaribe.com.mx/2010/05/19/embargarian_300_predios_en_opb/" title="Embargarían 300 predios en OPB">
          <h4>Embargarían 300 predios en OPB</h4>
          </a> 
					<div class="module4-meta">
						<span> / </span>
						May 19					<div class="samareviewyellow-inmoduleright">		

					

					</div>
					</div>			  
		  </div>
      </div>
    </div>
  </div>
  </div>
  </div>				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<section id="respond" class="respond-form">
	<h3 id="comment-form-title">
		Leave a Reply	</h3>
	<div id="cancel-comment-reply">
		<p class="small">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/#respond" style="display:none;">Clic para cancelar respuesta.</a>		</p>
	</div>
		<form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform">
				<ul id="comment-form-elements" class="clearfix">
			<li>
				<label for="author">
					Name					(required)				</label>
				<input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="1" aria-required='true' />
			</li>
			<li>
				<label for="email">
					Mail					(required)				</label>
				<small>
				(not be published)				</small>
				<input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="2" aria-required='true' />
			</li>
			<li>
				<label for="url">
					Website				</label>
				<input type="url" name="url" id="url" value="" placeholder="Got a website?" tabindex="3" />
			</li>
		</ul>
				<p>
			<textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="4"></textarea>
		</p>
		<input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Submit" />
		<input type='hidden' name='comment_post_ID' value='442779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<!--<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>-->
			</form>
	</section>
			</article>
			<!-- end article -->
								</div>
		<div class="sidebar">
			<div class="sidebar-inside">
		<div id="module14_widget-3" class="widget Module14_Widget"><div class="widgettitle-wrapper"><h3 class="widgettitle">En Portada</h3></div><div class="mainbox-module7">
										<div class="module7-top">
		<div class="module7-thumbnail">
			<div class="blog4-left-article">
				<div class="title-module1big">
					<h4><a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/">
						SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252						</a></h4>
					<div class="module7-metabig">
												<span>
						 / 						</span>
						noviembre 8											</div>
				</div>
			</div>
			<div class="thumb-zoom">
				<div class="overlay-wrapper">
					<div class="overlay"> </div>
					<a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/" title="SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252">
										<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3-500x300.jpg" alt="Noticaribe"/></a> </div>
			</div>
		</div>
	</div>
	<div class="module5-right">
					</div>
</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-7" class="widget widget_media_image"><a href="https://www.aguakan.com"><img width="689" height="689" src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?fit=689%2C689&amp;ssl=1" class="image wp-image-428310  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="428310" data-permalink="https://noticaribe.com.mx/screenshot-2020-08-21_12-42-37-369/" data-orig-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?fit=689%2C689&amp;ssl=1" data-orig-size="689,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-08-21_12-42-37-369" data-image-description="" data-medium-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?fit=689%2C689&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?w=689&amp;ssl=1 689w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?resize=333%2C333&amp;ssl=1 333w" data-lazy-sizes="(max-width: 689px) 100vw, 689px" data-lazy-src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/08/Screenshot-2020-08-21_12-42-37-369.jpg?fit=689%2C689&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="popular-widget-2" class="widget popular-widget">
<div class="widgettitle-wrapper"><h3 class="widgettitle">LO + VISTO</h3></div>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-viewed-2"><li><a href="https://noticaribe.com.mx/2020/11/08/monitoreo-en-el-caribe-vigilan-zona-de-baja-presion-que-podria-evolucionar-a-sistema-ciclonico/" title="MONITOREO EN EL CARIBE: Vigilan zona de baja presión que podría evolucionar a sistema ciclónico" rel="bookmark"><img width="100" height="125" src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?resize=100%2C125&amp;ssl=1" class="attachment-reviewthumb size-reviewthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="442734" data-permalink="https://noticaribe.com.mx/2020/11/08/monitoreo-en-el-caribe-vigilan-zona-de-baja-presion-que-podria-evolucionar-a-sistema-ciclonico/clima-1-7/" data-orig-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?fit=532%2C326&amp;ssl=1" data-orig-size="532,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clima (1)" data-image-description="" data-medium-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?fit=532%2C326&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?resize=100%2C125&amp;ssl=1 100w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?zoom=2&amp;resize=100%2C125&amp;ssl=1 200w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?zoom=3&amp;resize=100%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/clima-1-1.jpg?resize=100%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">MONITOREO EN EL CARIBE: Vigilan zona de baja presión que podría evolucionar a sistema ciclónico</span> </span></a><br class="pop-cl" /></li><li><a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/" title="SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252" rel="bookmark"><img width="100" height="125" src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?resize=100%2C125&amp;ssl=1" class="attachment-reviewthumb size-reviewthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="442770" data-permalink="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/pepenador3/" data-orig-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?fit=1152%2C648&amp;ssl=1" data-orig-size="1152,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pepenador3" data-image-description="" data-medium-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?fit=900%2C506&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?resize=100%2C125&amp;ssl=1 100w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?zoom=2&amp;resize=100%2C125&amp;ssl=1 200w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?zoom=3&amp;resize=100%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3.jpg?resize=100%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252</span> </span></a><br class="pop-cl" /></li><li><a href="https://noticaribe.com.mx/2020/11/07/violencia-desatada-en-cancun-asaltan-a-una-persona-y-la-matan-a-balazos-en-el-fraccionamiento-villas-otoch-paraiso/" title="VIOLENCIA DESATADA EN CANCÚN: Asaltan a una persona y la matan a balazos en el fraccionamiento Villas Otoch Paraíso" rel="bookmark"><img width="100" height="125" src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?resize=100%2C125&amp;ssl=1" class="attachment-reviewthumb size-reviewthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="442608" data-permalink="https://noticaribe.com.mx/2020/11/07/violencia-desatada-en-cancun-asaltan-a-una-persona-y-la-matan-a-balazos-en-el-fraccionamiento-villas-otoch-paraiso/whatsapp-image-2020-11-07-at-08-59-33/" data-orig-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?fit=774%2C1032&amp;ssl=1" data-orig-size="774,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-11-07 at 08.59.33" data-image-description="" data-medium-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?fit=768%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?resize=100%2C125&amp;ssl=1 100w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?zoom=2&amp;resize=100%2C125&amp;ssl=1 200w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?zoom=3&amp;resize=100%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-08.59.33.jpeg?resize=100%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">VIOLENCIA DESATADA EN CANCÚN: Asaltan a una persona y la matan a balazos en el fraccionamiento Villas Otoch Paraíso</span> </span></a><br class="pop-cl" /></li><li><a href="https://noticaribe.com.mx/2020/11/08/asesinan-aa-un-mujer-en-la-region-75-de-cancun-sospechan-de-tres-hombres/" title="Asesinan a una mujer en la Región 75 de Cancún; sospechan de tres hombres" rel="bookmark"><img width="100" height="125" src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?resize=100%2C125&amp;ssl=1" class="attachment-reviewthumb size-reviewthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="442711" data-permalink="https://noticaribe.com.mx/2020/11/08/asesinan-aa-un-mujer-en-la-region-75-de-cancun-sospechan-de-tres-hombres/feminicidio-1-4/" data-orig-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?fit=960%2C1280&amp;ssl=1" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feminicidio (1)" data-image-description="" data-medium-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?fit=768%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?resize=100%2C125&amp;ssl=1 100w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?zoom=2&amp;resize=100%2C125&amp;ssl=1 200w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?zoom=3&amp;resize=100%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/Feminicidio-1.jpg?resize=100%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">Asesinan a una mujer en la Región 75 de Cancún; sospechan de tres hombres</span> </span></a><br class="pop-cl" /></li><li><a href="https://noticaribe.com.mx/2020/11/08/capturan-a-cinco-sujetos-que-asaltaron-una-casa-en-playa-del-carmen/" title="Capturan a cinco sujetos que asaltaron una casa en Playa del Carmen" rel="bookmark"><img width="100" height="125" src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?resize=100%2C125&amp;ssl=1" class="attachment-reviewthumb size-reviewthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="442737" data-permalink="https://noticaribe.com.mx/2020/11/08/capturan-a-cinco-sujetos-que-asaltaron-una-casa-en-playa-del-carmen/collageeere/" data-orig-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?fit=900%2C400&amp;ssl=1" data-orig-size="900,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="collageEERE" data-image-description="" data-medium-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?fit=300%2C133&amp;ssl=1" data-large-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?fit=900%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?resize=100%2C125&amp;ssl=1 100w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?zoom=2&amp;resize=100%2C125&amp;ssl=1 200w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?zoom=3&amp;resize=100%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/collageEERE.jpg?resize=100%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">Capturan a cinco sujetos que asaltaron una casa en Playa del Carmen</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="module3_widget-4" class="widget Module3_Widget">		<div class="slidetab-wrapper">
			<div id="scroller-header">
				<div class="scroll">
					<h6> <a href="#panel-1" rel="panel">
						Recent						</a> </h6>
				</div>
				<div class="scroll">
					<h6> <a href="#panel-2" rel="panel">
						Popular						</a> </h6>
				</div>
				<div class="scroll">
					<h6> <a href="#panel-3" rel="panel">
						Comments						</a> </h6>
				</div>
			</div>
			<!-- #scroller-header -->
			<div id="scroller-body">
				<div id="mask">
					<div id="panel">
						<div id="panel-1">
							<ul>
								<li id="meta" class="widget-containertab">
																		<div class="Desmagz-latest-post">
										<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2020/11/08/confia-gobernador-carlos-joaquin-que-la-llegada-de-joe-biden-como-nuevo-presidente-no-afecte-afluencia-turistica-de-estados-unidos-a-qr/" title="Confía gobernador Carlos Joaquín que la llegada de Joe Biden como nuevo presidente no afecte afluencia turística de Estados Unidos a QR">
																						<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-08-at-7.51.36-PM-120x120.jpeg" alt="Noticaribe"/></a>
										</div>
										<!-- .Desmagz-latest-thumb -->
										<div class="Desmagz-latest-article">
											<h5><a href="https://noticaribe.com.mx/2020/11/08/confia-gobernador-carlos-joaquin-que-la-llegada-de-joe-biden-como-nuevo-presidente-no-afecte-afluencia-turistica-de-estados-unidos-a-qr/" title="Confía gobernador Carlos Joaquín que la llegada de Joe Biden como nuevo presidente no afecte afluencia turística de Estados Unidos a QR">
												Confía gobernador Carlos Joaquín que la llegada de Joe Biden como nuevo presidente no afecte afluencia turística de Estados Unidos a QR												</a> </h5>
											<p>
												noticaribe												I												noviembre 8th, 2020											</p>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="Desmagz-latest-post">
										<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/" title="SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252">
																						<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/pepenador3-120x120.jpg" alt="Noticaribe"/></a>
										</div>
										<!-- .Desmagz-latest-thumb -->
										<div class="Desmagz-latest-article">
											<h5><a href="https://noticaribe.com.mx/2020/11/08/sigue-la-violencia-en-cancun-pepenador-encuentra-bolsa-con-restos-de-una-mujer-en-la-sm-252/" title="SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252">
												SIGUE LA VIOLENCIA EN CANCÚN: Pepenador encuentra bolsa con restos de una mujer en la SM 252												</a> </h5>
											<p>
												noticaribe												I												noviembre 8th, 2020											</p>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="Desmagz-latest-post">
										<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2020/11/08/acumula-yucatan-22-mil-82-casos-de-covid-19/" title="Acumula Yucatán 22 mil 82 casos de COVID-19">
																						<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/FB_IMG_1604884859530-120x120.jpg" alt="Noticaribe"/></a>
										</div>
										<!-- .Desmagz-latest-thumb -->
										<div class="Desmagz-latest-article">
											<h5><a href="https://noticaribe.com.mx/2020/11/08/acumula-yucatan-22-mil-82-casos-de-covid-19/" title="Acumula Yucatán 22 mil 82 casos de COVID-19">
												Acumula Yucatán 22 mil 82 casos de COVID-19												</a> </h5>
											<p>
												noticaribe												I												noviembre 8th, 2020											</p>
										</div>
										<div class="clear"></div>
									</div>
																		<div class="Desmagz-latest-post">
										<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" title="Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo">
																						<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/11/ptcongres-3-120x120.jpg" alt="Noticaribe"/></a>
										</div>
										<!-- .Desmagz-latest-thumb -->
										<div class="Desmagz-latest-article">
											<h5><a href="https://noticaribe.com.mx/2020/11/08/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo/" title="Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo">
												Divide a petistas propuesta de reforma a ley electoral para homologar comicios en Quintana Roo												</a> </h5>
											<p>
												noticaribe												I												noviembre 8th, 2020											</p>
										</div>
										<div class="clear"></div>
									</div>
																										</li>
							</ul>
						</div>
						<!-- #panel-1 -->
						<div id="panel-2">
							<ul>
								<li>
																		<ul class="popular-comments">
																														<li>
											<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2013/09/02/publica-lydia-cacho-dura-columna-contra-el-gobernador-y-lo-llama-regordete-borge-se-enoja-y-la-periodista-denuncia-su-mejor-defensa-seria-rendir-cuentas-no-mandarme-amenazar-con-morir-ahogada/" title="Publica Lydia Cacho dura columna contra el Gobernador y lo llama &#8216;regordete presuntuoso&#8217;, Borge se enoja y la periodista denuncia: &#8220;Su mejor defensa sería rendir cuentas; no mandarme amenazar con morir ahogada en el mar&#8221;">
																								<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2013/09/02borge_lydia-120x120.jpg" alt="Noticaribe"/> </a>
												</div>
											<div class="Desmagz-latest-article">
												<h5><a href="https://noticaribe.com.mx/2013/09/02/publica-lydia-cacho-dura-columna-contra-el-gobernador-y-lo-llama-regordete-borge-se-enoja-y-la-periodista-denuncia-su-mejor-defensa-seria-rendir-cuentas-no-mandarme-amenazar-con-morir-ahogada/" title="Publica Lydia Cacho dura columna contra el Gobernador y lo llama &#8216;regordete presuntuoso&#8217;, Borge se enoja y la periodista denuncia: &#8220;Su mejor defensa sería rendir cuentas; no mandarme amenazar con morir ahogada en el mar&#8221;">
													Publica Lydia Cacho dura columna contra el Gobernador y lo llama &#8216;regordete presuntuoso&#8217;, Borge se enoja y la periodista denuncia: &#8220;Su mejor defensa sería rendir cuentas; no mandarme amenazar con morir ahogada en el mar&#8221;													</a> </h5>
												<p>
													Popular with													131 responses												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2013/10/19/desalojo-violento-al-sur-de-qr-con-macanazos-disparos-y-gases-lacrimogenos-rompe-borge-bloqueo-carretero-de-maestros-y-padres-en-nicolas-bravo/" title="SÁBADO VIOLENTO AL SUR DE QR: Con macanazos, disparos y gases lacrimógenos, rompe Borge bloqueo carretero de maestros y padres en Nicolás Bravo; pobladores resisten embestida, hacen retroceder a la policía y obligan a autoridades a dialogar">
																								<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2013/10/bw_eb8rccaawoi1-large-120x120.jpg" alt="Noticaribe"/> </a>
												</div>
											<div class="Desmagz-latest-article">
												<h5><a href="https://noticaribe.com.mx/2013/10/19/desalojo-violento-al-sur-de-qr-con-macanazos-disparos-y-gases-lacrimogenos-rompe-borge-bloqueo-carretero-de-maestros-y-padres-en-nicolas-bravo/" title="SÁBADO VIOLENTO AL SUR DE QR: Con macanazos, disparos y gases lacrimógenos, rompe Borge bloqueo carretero de maestros y padres en Nicolás Bravo; pobladores resisten embestida, hacen retroceder a la policía y obligan a autoridades a dialogar">
													SÁBADO VIOLENTO AL SUR DE QR: Con macanazos, disparos y gases lacrimógenos, rompe Borge bloqueo carretero de maestros y padres en Nicolás Bravo; pobladores resisten embestida, hacen retroceder a la policía y obligan a autoridades a dialogar													</a> </h5>
												<p>
													Popular with													89 responses												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2013/10/14/insurgencia-magisterial-en-qr-entran-maestros-al-palacio-municipal-en-cancun-y-se-enfrentan-con-antimotines-al-ser-desalojados-bloquean-carreteras-en-playa-y-fcp/" title="INSURGENCIA MAGISTERIAL EN QR: Entran maestros al Palacio Municipal en Cancún y son desalojados por antimotines con golpes y gases lacrimógenos; decenas de heridos y detenidos; bloquean carreteras en Playa, FCP y Chetumal; Gobernador cancela mesa de diálogo">
																								<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2013/10/bwkdpv5cmaauujn-large-120x120.jpg" alt="Noticaribe"/> </a>
												</div>
											<div class="Desmagz-latest-article">
												<h5><a href="https://noticaribe.com.mx/2013/10/14/insurgencia-magisterial-en-qr-entran-maestros-al-palacio-municipal-en-cancun-y-se-enfrentan-con-antimotines-al-ser-desalojados-bloquean-carreteras-en-playa-y-fcp/" title="INSURGENCIA MAGISTERIAL EN QR: Entran maestros al Palacio Municipal en Cancún y son desalojados por antimotines con golpes y gases lacrimógenos; decenas de heridos y detenidos; bloquean carreteras en Playa, FCP y Chetumal; Gobernador cancela mesa de diálogo">
													INSURGENCIA MAGISTERIAL EN QR: Entran maestros al Palacio Municipal en Cancún y son desalojados por antimotines con golpes y gases lacrimógenos; decenas de heridos y detenidos; bloquean carreteras en Playa, FCP y Chetumal; Gobernador cancela mesa de diálogo													</a> </h5>
												<p>
													Popular with													85 responses												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb"> <a href="https://noticaribe.com.mx/2013/10/13/detienen-en-eu-a-empresario-italiano-con-inversiones-en-playa-del-carmen-por-traficar-33-kilos-de-cocaina/" title="Detienen en EU a empresario italiano con inversiones en Playa del Carmen por traficar 33 kilos de cocaína">
																								<img src="https://noticaribe.com.mx/wp/wp-content/uploads/2013/10/droga2-120x120.jpg" alt="Noticaribe"/> </a>
												</div>
											<div class="Desmagz-latest-article">
												<h5><a href="https://noticaribe.com.mx/2013/10/13/detienen-en-eu-a-empresario-italiano-con-inversiones-en-playa-del-carmen-por-traficar-33-kilos-de-cocaina/" title="Detienen en EU a empresario italiano con inversiones en Playa del Carmen por traficar 33 kilos de cocaína">
													Detienen en EU a empresario italiano con inversiones en Playa del Carmen por traficar 33 kilos de cocaína													</a> </h5>
												<p>
													Popular with													80 responses												</p>
											</div>
										</li>
																			</ul>
								</li>
							</ul>
						</div>
						<!-- #panel-2 -->
						<div id="panel-3">
							<ul>
								<li>
																		<ul id="popular-comments">
																				<li>
											<div class="Desmagz-latest-thumb">
												<img alt src="https://secure.gravatar.com/avatar/76ac6a0e01a8a749983a5e02a499d1c0?s=120&#038;d=identicon&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/76ac6a0e01a8a749983a5e02a499d1c0?s=240&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/76ac6a0e01a8a749983a5e02a499d1c0?s=120&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/76ac6a0e01a8a749983a5e02a499d1c0?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/76ac6a0e01a8a749983a5e02a499d1c0?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript>											</div>
											<div class="Desmagz-latest-article">
												<h5>
													<a href="https://noticaribe.com.mx/2020/04/30/se-prepara-vivaaerobus-para-aumentar-sus-rutas-a-cancun-en-mayo/#comment-263307" title="RA | Se prepara VivaAerobus para aumentar sus rutas a Cancún en mayo">RA</a>												</h5>
												<p>
													Esa imagen es tan incorrecta! Viva no opera en el&hellip;												</p>
												<p>
													3 horas ago												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb">
												<img alt src="https://secure.gravatar.com/avatar/3c4e36026d61604efbe123ffb8f63e76?s=120&#038;d=identicon&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3c4e36026d61604efbe123ffb8f63e76?s=240&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3c4e36026d61604efbe123ffb8f63e76?s=120&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3c4e36026d61604efbe123ffb8f63e76?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c4e36026d61604efbe123ffb8f63e76?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript>											</div>
											<div class="Desmagz-latest-article">
												<h5>
													<a href="https://noticaribe.com.mx/2020/04/30/se-prohibira-la-entrada-y-salida-de-automoviles-a-chetumal-a-partir-de-las-5-de-la-tarde/#comment-263303" title="Harald Albrecht | Se prohibirá la entrada y salida de automóviles a Chetumal a partir de las 5 de la tarde">Harald Albrecht</a>												</h5>
												<p>
													Los filtros que pone Transito sobre la Insurgentessonabsolutamente ineficientes. Todos&hellip;												</p>
												<p>
													3 horas ago												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb">
												<img alt src="https://secure.gravatar.com/avatar/2e3e1c52f57717706fc973de9465f065?s=120&#038;d=identicon&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2e3e1c52f57717706fc973de9465f065?s=240&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2e3e1c52f57717706fc973de9465f065?s=120&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2e3e1c52f57717706fc973de9465f065?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e3e1c52f57717706fc973de9465f065?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript>											</div>
											<div class="Desmagz-latest-article">
												<h5>
													<a href="https://noticaribe.com.mx/2020/04/29/covid-19-golpea-al-turismo-en-mexico-crisis-se-extendera-hasta-2021/#comment-263295" title="Andres | COVID-19 GOLPEA AL TURISMO EN MÉXICO: Crisis se extenderá hasta 2021">Andres</a>												</h5>
												<p>
													Mejor cállate,tu a lo tuyo, los bancos,deja que la gente&hellip;												</p>
												<p>
													3 horas ago												</p>
											</div>
										</li>
																				<li>
											<div class="Desmagz-latest-thumb">
												<img alt src="https://secure.gravatar.com/avatar/5cc6cdb27cb3bf76ebf0ab44e0fe9975?s=120&#038;d=identicon&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5cc6cdb27cb3bf76ebf0ab44e0fe9975?s=240&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5cc6cdb27cb3bf76ebf0ab44e0fe9975?s=120&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5cc6cdb27cb3bf76ebf0ab44e0fe9975?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cc6cdb27cb3bf76ebf0ab44e0fe9975?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript>											</div>
											<div class="Desmagz-latest-article">
												<h5>
													<a href="https://noticaribe.com.mx/2020/01/08/rompeolas-divorcio-entre-morena-y-pvem-en-qr/#comment-227500" title="enrique | Rompeolas | ¿Divorcio entre Morena y PVEM en QR?">enrique</a>												</h5>
												<p>
													lo mejor que ni saben a que se refiere este&hellip;												</p>
												<p>
													3 horas ago												</p>
											</div>
										</li>
																			</ul>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
<!--  #slidetab-wrapper -->
</div>	</div>		</div>
	</div>
</div>
</div>
<div class="wrapper-footer">
	<footer class="footer">
		<div class="darkarea">
			<div class="container-footer">
				<div class="footer-widgetwrapper">
					<div class="footer-defaultstyle">
						<div class="footer-default">
														<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://noticaribe.com.mx/2020/11/01/" aria-label="Entradas publicadas el 1 November, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2020/11/02/" aria-label="Entradas publicadas el 2 November, 2020">2</a></td><td><a href="https://noticaribe.com.mx/2020/11/03/" aria-label="Entradas publicadas el 3 November, 2020">3</a></td><td><a href="https://noticaribe.com.mx/2020/11/04/" aria-label="Entradas publicadas el 4 November, 2020">4</a></td><td><a href="https://noticaribe.com.mx/2020/11/05/" aria-label="Entradas publicadas el 5 November, 2020">5</a></td><td><a href="https://noticaribe.com.mx/2020/11/06/" aria-label="Entradas publicadas el 6 November, 2020">6</a></td><td><a href="https://noticaribe.com.mx/2020/11/07/" aria-label="Entradas publicadas el 7 November, 2020">7</a></td><td id="today"><a href="https://noticaribe.com.mx/2020/11/08/" aria-label="Entradas publicadas el 8 November, 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>													</div>
						<div class="footer-default">
														<div id="archives-2" class="widget widget_archive"><div class="widgettitle-wrapper"><h3 class="widgettitle">Archivos</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widgettitle-wrapper"><h3 class="widgettitle">Etiquetas</h3></div><div class="tagcloud"><a href="https://noticaribe.com.mx/tag/accidentes/" class="tag-cloud-link tag-link-33068 tag-link-position-1" style="font-size: 16px;">accidentes</a>
<a href="https://noticaribe.com.mx/tag/amlo/" class="tag-cloud-link tag-link-33238 tag-link-position-2" style="font-size: 16px;">AMLO</a>
<a href="https://noticaribe.com.mx/tag/asaltos/" class="tag-cloud-link tag-link-33337 tag-link-position-3" style="font-size: 16px;">asaltos</a>
<a href="https://noticaribe.com.mx/tag/asesinatos/" class="tag-cloud-link tag-link-33343 tag-link-position-4" style="font-size: 16px;">asesinatos</a>
<a href="https://noticaribe.com.mx/tag/ayuntamiento-de-bj/" class="tag-cloud-link tag-link-33421 tag-link-position-5" style="font-size: 16px;">Ayuntamiento de BJ</a>
<a href="https://noticaribe.com.mx/tag/ayuntamiento-de-puerto-morelos/" class="tag-cloud-link tag-link-37567 tag-link-position-6" style="font-size: 16px;">Ayuntamiento de Puerto Morelos</a>
<a href="https://noticaribe.com.mx/tag/ayuntamiento-de-solidaridad/" class="tag-cloud-link tag-link-33430 tag-link-position-7" style="font-size: 16px;">Ayuntamiento de Solidaridad</a>
<a href="https://noticaribe.com.mx/tag/ayuntamiento-de-tulum/" class="tag-cloud-link tag-link-33431 tag-link-position-8" style="font-size: 16px;">Ayuntamiento de Tulum</a>
<a href="https://noticaribe.com.mx/tag/carlos-joaquin-gonzalez/" class="tag-cloud-link tag-link-33689 tag-link-position-9" style="font-size: 16px;">Carlos Joaquín González</a>
<a href="https://noticaribe.com.mx/tag/congreso-de-quintana-roo/" class="tag-cloud-link tag-link-34042 tag-link-position-10" style="font-size: 16px;">Congreso de Quintana Roo</a>
<a href="https://noticaribe.com.mx/tag/covid-19/" class="tag-cloud-link tag-link-47492 tag-link-position-11" style="font-size: 16px;">COVID-19</a>
<a href="https://noticaribe.com.mx/tag/ejecuciones/" class="tag-cloud-link tag-link-34391 tag-link-position-12" style="font-size: 16px;">ejecuciones</a>
<a href="https://noticaribe.com.mx/tag/inseguridad/" class="tag-cloud-link tag-link-35142 tag-link-position-13" style="font-size: 16px;">inseguridad</a>
<a href="https://noticaribe.com.mx/tag/laura-fernandez-pina/" class="tag-cloud-link tag-link-35513 tag-link-position-14" style="font-size: 16px;">Laura Fernández Piña</a>
<a href="https://noticaribe.com.mx/tag/morena/" class="tag-cloud-link tag-link-35950 tag-link-position-15" style="font-size: 16px;">Morena</a>
<a href="https://noticaribe.com.mx/tag/pan/" class="tag-cloud-link tag-link-36184 tag-link-position-16" style="font-size: 16px;">PAN</a>
<a href="https://noticaribe.com.mx/tag/prd/" class="tag-cloud-link tag-link-36410 tag-link-position-17" style="font-size: 16px;">PRD</a>
<a href="https://noticaribe.com.mx/tag/remberto-estrada/" class="tag-cloud-link tag-link-36711 tag-link-position-18" style="font-size: 16px;">Remberto Estrada</a>
<a href="https://noticaribe.com.mx/tag/tabasco/" class="tag-cloud-link tag-link-37109 tag-link-position-19" style="font-size: 16px;">Tabasco</a>
<a href="https://noticaribe.com.mx/tag/taxistas/" class="tag-cloud-link tag-link-37142 tag-link-position-20" style="font-size: 16px;">taxistas</a></div>
</div>													</div>
						<div class="footer-default">
														<div id="categories-2" class="widget widget_categories"><div class="widgettitle-wrapper"><h3 class="widgettitle">Categorías</h3></div><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="47397">Cancún 50</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44685">Mundial 2016</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="32957">Rompeolas</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="38009">UH2</option>
	<option class="level-0" value="38010">UH3</option>
	<option class="level-0" value="38012">UH4</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="32978">Videos</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="rss_links-2" class="widget widget_rss_links"><div class="widgettitle-wrapper"><h3 class="widgettitle">RSS</h3></div><ul><li><a target="_self" href="https://noticaribe.com.mx/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a target="_self" href="https://noticaribe.com.mx/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</div><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widgettitle-wrapper"><h3 class="widgettitle">REDES</h3></div><ul><li><a href="https://www.facebook.com/Noticaribe-11077202670/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Noticaribe-11077202670 en Facebook</span></a></li><li><a href="https://twitter.com/noticaribe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de noticaribe en Twitter</span></a></li><li><a href="https://www.instagram.com/noticaribe/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de noticaribe en Instagram</span></a></li><li><a href="https://www.youtube.com/user/noticaribe/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de noticaribe en YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+noticaribe/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Ver perfil de noticaribe en Google+</span></a></li></ul></div>													</div>
						<div class="footer-default">
														<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widgettitle-wrapper"><h3 class="widgettitle"><a href="https://www.facebook.com/Noticaribe-11077202670/">Facebook</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Noticaribe-11077202670/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Noticaribe-11077202670/"><a href="https://www.facebook.com/Noticaribe-11077202670/">Facebook</a></blockquote></div>
		</div>
		</div>													</div>
					</div>
				</div>
			</div>
			<div class="slidefooter-trigger"> </div>
			<div id="slidebox"> <a class="slide-close"><img src="https://noticaribe.com.mx/wp/wp-content/themes/desmagz/images/slide-close.png" id="roti3" alt="pane"/> </a>
  <div class="slidebox-inner">
    <div class="slider-placecontent">
                    </div>
  </div>
</div>		</div>		
		<div id="container-footer4">
			<div id="inner-footer" class="wrap clearfix">
					<div class="footer-navbottom">
						<ul id="menu-menu-footer" class="footer-nav clearfix"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-364351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364351"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
</ul>					</div>
					<div class="footer-payment"> <a href=" "> <img src="https://noticaribe.com.mx/wp/wp-content/uploads/upfw/imagotipo_h-blanco400.png " alt="Noticaribe"> </a> </div>
			</div>
		</div>		
	</footer>
</div>
<!-- end .wrapper -->
<div id="back-top">
	<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>
	<!-- ngg_resource_manager_marker -->        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249404798804971&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticaribe.com.mx\/2020\/11\/08\/divide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo\/":442779};
	</script>
						<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/js/jquery.nouislider.min.js?ver=1.9' id='nouislider-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/js/jquery.appear.js?ver=2.0.4' id='appear-js'></script>
<script type='text/javascript' id='review-js-extra'>
/* <![CDATA[ */
var ajax_user_rate = {"url":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php","nonce":"80cd2ae8d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/sama-author-review/assets/js/review.js?ver=1.9' id='review-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"442779","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/js/scripts.js?ver=5.5.3' id='bones-js-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/js/libs/bootstrap.min.js?ver=3.0.0' id='bones-bootstrap-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/js/libs/theia-sticky-sidebar-min.js?ver=5.5.3' id='theia-sticky-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/themes/desmagz/library/js/libs/viewportchecker.js?ver=5.5.3' id='viewportchecker.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php","nonce":"54564de767","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticaribe.com.mx\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F11%2F08%2Fdivide-a-petistas-propuesta-de-reforma-a-ley-electoral-para-homologar-comicios-en-quintana-roo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202046#ver=202046&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'182198667',post:'442779',tz:'-6',srv:'noticaribe.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '182198667', '442779' ]);
</script>
</body></html>