<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar | Noticaribe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/><link rel="amphtml" href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar RSS de los comentarios" href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" />
<link rel='shortlink' href='https://wp.me/pckucb-1Wl7' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-72893-1');
</script>
<script data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.6.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cb6862733f","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"cb6862733f","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" />
<meta property="og:url" content="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" />
<meta property="og:description" content="BACALAR, MX.- Luego de varios meses en los que se ha dicho que la Laguna de Bacalar fue afectada por la falta de control sobre la actividad turísticas y desechos generados por la agricultura, que l…" />
<meta property="article:published_time" content="2021-03-06T17:44:53+00:00" />
<meta property="article:modified_time" content="2021-03-06T17:44:53+00:00" />
<meta property="og:site_name" content="Noticaribe" />
<meta property="og:image" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Noticaribe" />
<meta name="twitter:site" content="@noticaribe" />
<meta name="twitter:text:title" content="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" />
<meta name="twitter:image" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/",
                    "name": "Quintana Roo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/bacalar/",
                    "name": "Bacalar"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/",
                    "name": "Científicos e investigadores analizarán la pérdida de los siete colores en la..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><link rel='stylesheet' id='dashicons-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-462589 single-format-standard td-standard-pack none cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></li>
</ul>
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></li>
</ul>
</li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></li>
</ul>
</li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sábado, marzo 6, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_411 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_411.td-a-rec{
					text-align: center;
				}.tdi_1_411 .td-element-style{
					z-index: -1;
				}.tdi_1_411.td-a-rec-img{
				    text-align: left;
				}.tdi_1_411.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_411.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4b6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_4b6" ><script>var block_tdi_2_4b6 = new tdBlock();
block_tdi_2_4b6.id = "tdi_2_4b6";
block_tdi_2_4b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32952","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4b6","tdc_css_class":"tdi_2_4b6","tdc_css_class_style":"tdi_2_4b6_rand_style"}';
block_tdi_2_4b6.td_column_number = "3";
block_tdi_2_4b6.block_type = "td_block_mega_menu";
block_tdi_2_4b6.post_count = "4";
block_tdi_2_4b6.found_posts = "81000";
block_tdi_2_4b6.header_color = "";
block_tdi_2_4b6.ajax_pagination_infinite_stop = "";
block_tdi_2_4b6.max_num_pages = "20250";
tdBlocksArray.push(block_tdi_2_4b6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_4b6" id="tdi_3_bb6" data-td_block_id="tdi_2_4b6" data-td_filter_value="" href="https://noticaribe.com.mx/category/quintana-roo/">All</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_4_fdd" data-td_block_id="tdi_2_4b6" data-td_filter_value="32873" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_5_000" data-td_block_id="tdi_2_4b6" data-td_filter_value="32876" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_6_849" data-td_block_id="tdi_2_4b6" data-td_filter_value="32880" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_7_ab8" data-td_block_id="tdi_2_4b6" data-td_filter_value="32923" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_8_afc" data-td_block_id="tdi_2_4b6" data-td_filter_value="32886" href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_9_fd1" data-td_block_id="tdi_2_4b6" data-td_filter_value="32902" href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_10_964" data-td_block_id="tdi_2_4b6" data-td_filter_value="32918" href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_11_bdb" data-td_block_id="tdi_2_4b6" data-td_filter_value="32919" href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_12_443" data-td_block_id="tdi_2_4b6" data-td_filter_value="32922" href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_13_098" data-td_block_id="tdi_2_4b6" data-td_filter_value="32942" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_14_fb9" data-td_block_id="tdi_2_4b6" data-td_filter_value="32949" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_15_941" data-td_block_id="tdi_2_4b6" data-td_filter_value="32950" href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_16_1ff" data-td_block_id="tdi_2_4b6" data-td_filter_value="32962" href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_17_b0b" data-td_block_id="tdi_2_4b6" data-td_filter_value="32973" href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_18_86b" data-td_block_id="tdi_2_4b6" data-td_filter_value="32870" href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_19_0bf" data-td_block_id="tdi_2_4b6" data-td_filter_value="32879" href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a><a class="mega-menu-sub-cat-tdi_2_4b6"  id="tdi_20_9e0" data-td_block_id="tdi_2_4b6" data-td_filter_value="32882" href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></div></div><div id=tdi_2_4b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" rel="bookmark" class="td-image-wrap " title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" rel="bookmark" title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar">Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/clima-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo">Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" class="td-image-wrap " title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/images-5-4-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama">LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/dormito-y-baqueteo-frente-al-iberostar-vuelca-familia-de-turistas-sobre-la-carretera-a-playa-del-carmen/" rel="bookmark" class="td-image-wrap " title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen " data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/IMG-20210306-WA0018-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/dormito-y-baqueteo-frente-al-iberostar-vuelca-familia-de-turistas-sobre-la-carretera-a-playa-del-carmen/" rel="bookmark" title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen ">DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4b6" data-td_block_id="tdi_2_4b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_4b6" data-td_block_id="tdi_2_4b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_4c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_4c6" ><script>var block_tdi_21_4c6 = new tdBlock();
block_tdi_21_4c6.id = "tdi_21_4c6";
block_tdi_21_4c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32979","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_4c6","tdc_css_class":"tdi_21_4c6","tdc_css_class_style":"tdi_21_4c6_rand_style"}';
block_tdi_21_4c6.td_column_number = "3";
block_tdi_21_4c6.block_type = "td_block_mega_menu";
block_tdi_21_4c6.post_count = "5";
block_tdi_21_4c6.found_posts = "3206";
block_tdi_21_4c6.header_color = "";
block_tdi_21_4c6.ajax_pagination_infinite_stop = "";
block_tdi_21_4c6.max_num_pages = "642";
tdBlocksArray.push(block_tdi_21_4c6);
</script><div id=tdi_21_4c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/en-yucatan-hay-211-personas-hospitalizadas-por-covid-19-y-detectaron-129-contagios/" rel="bookmark" class="td-image-wrap " title="En Yucatán hay 211 personas hospitalizadas por COVID-19 y detectaron 129 contagios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Yucatán hay 211 personas hospitalizadas por COVID-19 y detectaron 129 contagios" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/010c7f3d-73a8-45ff-a785-11348a696b7a-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/en-yucatan-hay-211-personas-hospitalizadas-por-covid-19-y-detectaron-129-contagios/" rel="bookmark" title="En Yucatán hay 211 personas hospitalizadas por COVID-19 y detectaron 129 contagios">En Yucatán hay 211 personas hospitalizadas por COVID-19 y detectaron 129 contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/amlo-sugiere-que-en-yucatan-regresaran-a-clases-antes-de-que-termine-el-ciclo-escolar/" rel="bookmark" class="td-image-wrap " title="AMLO sugiere que en Yucatán regresarán a clases antes de que termine el ciclo escolar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO sugiere que en Yucatán regresarán a clases antes de que termine el ciclo escolar" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/IMG-20210305-WA0186-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/amlo-sugiere-que-en-yucatan-regresaran-a-clases-antes-de-que-termine-el-ciclo-escolar/" rel="bookmark" title="AMLO sugiere que en Yucatán regresarán a clases antes de que termine el ciclo escolar">AMLO sugiere que en Yucatán regresarán a clases antes de que termine el ciclo escolar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/asociaciones-manifiestan-desacuerdo-con-vista-de-amlo-en-medio-de-15-juicios-de-amparo-contra-el-tren-maya/" rel="bookmark" class="td-image-wrap " title="Asociaciones manifiestan desacuerdo con vista de AMLO en medio de 15 juicios de amparo contra el Tren Maya" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asociaciones manifiestan desacuerdo con vista de AMLO en medio de 15 juicios de amparo contra el Tren Maya" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/images-94-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/asociaciones-manifiestan-desacuerdo-con-vista-de-amlo-en-medio-de-15-juicios-de-amparo-contra-el-tren-maya/" rel="bookmark" title="Asociaciones manifiestan desacuerdo con vista de AMLO en medio de 15 juicios de amparo contra el Tren Maya">Asociaciones manifiestan desacuerdo con vista de AMLO en medio de 15 juicios de amparo contra el Tren Maya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/activistas-de-yucatan-acuden-a-tribunal-para-exigir-candidaturas-de-integrantes-de-la-comunidad-lgbtq/" rel="bookmark" class="td-image-wrap " title="Activistas de Yucatán acuden a tribunal para exigir candidaturas de integrantes de la comunidad LGBTQ+" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Activistas de Yucatán acuden a tribunal para exigir candidaturas de integrantes de la comunidad LGBTQ+" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/20210305_113347-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/activistas-de-yucatan-acuden-a-tribunal-para-exigir-candidaturas-de-integrantes-de-la-comunidad-lgbtq/" rel="bookmark" title="Activistas de Yucatán acuden a tribunal para exigir candidaturas de integrantes de la comunidad LGBTQ+">Activistas de Yucatán acuden a tribunal para exigir candidaturas de integrantes de la comunidad LGBTQ+</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/proponen-en-yucatan-proporcionar-relojes-o-dijes-que-monitoreen-24-horas-a-mujeres-que-sufren-violencia-y-les-permitan-pedir-auxilio/" rel="bookmark" class="td-image-wrap " title="Proponen en Yucatán proporcionar relojes o dijes que monitoreen 24 horas a mujeres que sufren violencia y les permitan pedir auxilio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proponen en Yucatán proporcionar relojes o dijes que monitoreen 24 horas a mujeres que sufren violencia y les permitan pedir auxilio" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/images-93-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/proponen-en-yucatan-proporcionar-relojes-o-dijes-que-monitoreen-24-horas-a-mujeres-que-sufren-violencia-y-les-permitan-pedir-auxilio/" rel="bookmark" title="Proponen en Yucatán proporcionar relojes o dijes que monitoreen 24 horas a mujeres que sufren violencia y les permitan pedir auxilio">Proponen en Yucatán proporcionar relojes o dijes que monitoreen 24 horas a mujeres que sufren violencia y les permitan pedir auxilio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_4c6" data-td_block_id="tdi_21_4c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_4c6" data-td_block_id="tdi_21_4c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_361 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_361" ><script>var block_tdi_22_361 = new tdBlock();
block_tdi_22_361.id = "tdi_22_361";
block_tdi_22_361.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32964","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_361","tdc_css_class":"tdi_22_361","tdc_css_class_style":"tdi_22_361_rand_style"}';
block_tdi_22_361.td_column_number = "3";
block_tdi_22_361.block_type = "td_block_mega_menu";
block_tdi_22_361.post_count = "4";
block_tdi_22_361.found_posts = "4291";
block_tdi_22_361.header_color = "";
block_tdi_22_361.ajax_pagination_infinite_stop = "";
block_tdi_22_361.max_num_pages = "1073";
tdBlocksArray.push(block_tdi_22_361);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_361" id="tdi_23_36e" data-td_block_id="tdi_22_361" data-td_filter_value="" href="https://noticaribe.com.mx/category/sureste/">All</a><a class="mega-menu-sub-cat-tdi_22_361"  id="tdi_24_bb9" data-td_block_id="tdi_22_361" data-td_filter_value="32875" href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a><a class="mega-menu-sub-cat-tdi_22_361"  id="tdi_25_cb4" data-td_block_id="tdi_22_361" data-td_filter_value="32881" href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a><a class="mega-menu-sub-cat-tdi_22_361"  id="tdi_26_0b4" data-td_block_id="tdi_22_361" data-td_filter_value="32965" href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a><a class="mega-menu-sub-cat-tdi_22_361"  id="tdi_27_900" data-td_block_id="tdi_22_361" data-td_filter_value="32977" href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></div></div><div id=tdi_22_361 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/joven-paisano-de-amlo-tunde-a-fernandez-de-cevallos-tras-su-irrupcion-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/4-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/joven-paisano-de-amlo-tunde-a-fernandez-de-cevallos-tras-su-irrupcion-en-redes-sociales/" rel="bookmark" title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales">Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/campeche-fgr-catea-predio-y-solo-halla-a-un-cachorro-de-tigre-de-bengala/" rel="bookmark" class="td-image-wrap " title="CAMPECHE | FGR catea predio y solo halla a un cachorro de tigre de bengala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CAMPECHE | FGR catea predio y solo halla a un cachorro de tigre de bengala" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/10-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/campeche-fgr-catea-predio-y-solo-halla-a-un-cachorro-de-tigre-de-bengala/" rel="bookmark" title="CAMPECHE | FGR catea predio y solo halla a un cachorro de tigre de bengala">CAMPECHE | FGR catea predio y solo halla a un cachorro de tigre de bengala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/apura-amlo-a-campeche-para-reinicio-de-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Apura AMLO a Campeche para reinicio de clases presenciales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apura AMLO a Campeche para reinicio de clases presenciales" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/1-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/apura-amlo-a-campeche-para-reinicio-de-clases-presenciales/" rel="bookmark" title="Apura AMLO a Campeche para reinicio de clases presenciales">Apura AMLO a Campeche para reinicio de clases presenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/04/asesinan-a-melquiades-vazquez-precandidato-del-pri-en-veracruz-5-meses-antes-mataron-a-su-hijo/" rel="bookmark" class="td-image-wrap " title="Asesinan a Melquiades Vázquez, precandidato del PRI en Veracruz; 5 meses antes mataron a su hijo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asesinan a Melquiades Vázquez, precandidato del PRI en Veracruz; 5 meses antes mataron a su hijo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/11-2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/04/asesinan-a-melquiades-vazquez-precandidato-del-pri-en-veracruz-5-meses-antes-mataron-a-su-hijo/" rel="bookmark" title="Asesinan a Melquiades Vázquez, precandidato del PRI en Veracruz; 5 meses antes mataron a su hijo">Asesinan a Melquiades Vázquez, precandidato del PRI en Veracruz; 5 meses antes mataron a su hijo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_361" data-td_block_id="tdi_22_361"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_22_361" data-td_block_id="tdi_22_361"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_48b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_48b" ><script>var block_tdi_28_48b = new tdBlock();
block_tdi_28_48b.id = "tdi_28_48b";
block_tdi_28_48b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32931","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_48b","tdc_css_class":"tdi_28_48b","tdc_css_class_style":"tdi_28_48b_rand_style"}';
block_tdi_28_48b.td_column_number = "3";
block_tdi_28_48b.block_type = "td_block_mega_menu";
block_tdi_28_48b.post_count = "5";
block_tdi_28_48b.found_posts = "10624";
block_tdi_28_48b.header_color = "";
block_tdi_28_48b.ajax_pagination_infinite_stop = "";
block_tdi_28_48b.max_num_pages = "2125";
tdBlocksArray.push(block_tdi_28_48b);
</script><div id=tdi_28_48b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/insabi-no-surte-medicamentos-a-puebla-denuncia-miguel-barbosa/" rel="bookmark" class="td-image-wrap " title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/3-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/insabi-no-surte-medicamentos-a-puebla-denuncia-miguel-barbosa/" rel="bookmark" title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa">Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/tragico-descuido-padre-atropella-y-mata-a-su-hijo-de-1-ano-3-meses/" rel="bookmark" class="td-image-wrap " title="TRÁGICO DESCUIDO: Padre atropella y mata a su hijo de 1 año, 3 meses" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TRÁGICO DESCUIDO: Padre atropella y mata a su hijo de 1 año, 3 meses" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/2-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/tragico-descuido-padre-atropella-y-mata-a-su-hijo-de-1-ano-3-meses/" rel="bookmark" title="TRÁGICO DESCUIDO: Padre atropella y mata a su hijo de 1 año, 3 meses">TRÁGICO DESCUIDO: Padre atropella y mata a su hijo de 1 año, 3 meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/ebrard-ingreso-a-hospital-porque-lo-suturarom-y-no-por-contagio-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Ebrard ingresó a hospital porque lo &#8216;suturarom&#8217; y no por contagio de COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ebrard ingresó a hospital porque lo &#8216;suturarom&#8217; y no por contagio de COVID-19" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/1-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/ebrard-ingreso-a-hospital-porque-lo-suturarom-y-no-por-contagio-de-covid-19/" rel="bookmark" title="Ebrard ingresó a hospital porque lo &#8216;suturarom&#8217; y no por contagio de COVID-19">Ebrard ingresó a hospital porque lo &#8216;suturarom&#8217; y no por contagio de COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/mexico-acumula-189-mil-578-decesos-por-covid-19-hay-3-mil-603-pacientes-intubados/" rel="bookmark" class="td-image-wrap " title="México acumula 189 mil 578 decesos por COVID-19; hay 3 mil 603 pacientes intubados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México acumula 189 mil 578 decesos por COVID-19; hay 3 mil 603 pacientes intubados" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/14-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/mexico-acumula-189-mil-578-decesos-por-covid-19-hay-3-mil-603-pacientes-intubados/" rel="bookmark" title="México acumula 189 mil 578 decesos por COVID-19; hay 3 mil 603 pacientes intubados">México acumula 189 mil 578 decesos por COVID-19; hay 3 mil 603 pacientes intubados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/05/robles-dice-no-estar-obligada-a-devolver-millones-desviados-mediante-la-estafa-maestra/" rel="bookmark" class="td-image-wrap " title="Robles dice no estar obligada a devolver millones desviados mediante la Estafa Maestra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Robles dice no estar obligada a devolver millones desviados mediante la Estafa Maestra" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/13-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/05/robles-dice-no-estar-obligada-a-devolver-millones-desviados-mediante-la-estafa-maestra/" rel="bookmark" title="Robles dice no estar obligada a devolver millones desviados mediante la Estafa Maestra">Robles dice no estar obligada a devolver millones desviados mediante la Estafa Maestra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_48b" data-td_block_id="tdi_28_48b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_48b" data-td_block_id="tdi_28_48b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_09d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_09d" ><script>var block_tdi_29_09d = new tdBlock();
block_tdi_29_09d.id = "tdi_29_09d";
block_tdi_29_09d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_09d","tdc_css_class":"tdi_29_09d","tdc_css_class_style":"tdi_29_09d_rand_style"}';
block_tdi_29_09d.td_column_number = "3";
block_tdi_29_09d.block_type = "td_block_mega_menu";
block_tdi_29_09d.post_count = "4";
block_tdi_29_09d.found_posts = "2348";
block_tdi_29_09d.header_color = "";
block_tdi_29_09d.ajax_pagination_infinite_stop = "";
block_tdi_29_09d.max_num_pages = "587";
tdBlocksArray.push(block_tdi_29_09d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_09d" id="tdi_30_44c" data-td_block_id="tdi_29_09d" data-td_filter_value="" href="https://noticaribe.com.mx/category/deportes/">All</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_31_343" data-td_block_id="tdi_29_09d" data-td_filter_value="32982" href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_32_596" data-td_block_id="tdi_29_09d" data-td_filter_value="32983" href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_33_493" data-td_block_id="tdi_29_09d" data-td_filter_value="32984" href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_34_fb2" data-td_block_id="tdi_29_09d" data-td_filter_value="32985" href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_35_f45" data-td_block_id="tdi_29_09d" data-td_filter_value="32986" href="https://noticaribe.com.mx/category/deportes/box/">Box</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_36_804" data-td_block_id="tdi_29_09d" data-td_filter_value="32989" href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_37_69b" data-td_block_id="tdi_29_09d" data-td_filter_value="32992" href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_38_4aa" data-td_block_id="tdi_29_09d" data-td_filter_value="32904" href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_39_3bb" data-td_block_id="tdi_29_09d" data-td_filter_value="32905" href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_40_60f" data-td_block_id="tdi_29_09d" data-td_filter_value="32908" href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_41_0b0" data-td_block_id="tdi_29_09d" data-td_filter_value="44686" href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_42_6bf" data-td_block_id="tdi_29_09d" data-td_filter_value="44848" href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_43_9ee" data-td_block_id="tdi_29_09d" data-td_filter_value="32933" href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_44_ffa" data-td_block_id="tdi_29_09d" data-td_filter_value="38885" href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_45_610" data-td_block_id="tdi_29_09d" data-td_filter_value="32967" href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-tdi_29_09d"  id="tdi_46_953" data-td_block_id="tdi_29_09d" data-td_filter_value="32972" href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></div></div><div id=tdi_29_09d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/03/puras-fallas-cancun-no-sabe-ganar-fuera-de-casa-y-cae-2-0-en-su-visita-a-mineros-de-zacatecas/" rel="bookmark" class="td-image-wrap " title="PURAS FALLAS: Cancún no sabe ganar fuera de casa y cae 2-0 en su visita a Mineros de Zacatecas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PURAS FALLAS: Cancún no sabe ganar fuera de casa y cae 2-0 en su visita a Mineros de Zacatecas" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/cunmineros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/03/puras-fallas-cancun-no-sabe-ganar-fuera-de-casa-y-cae-2-0-en-su-visita-a-mineros-de-zacatecas/" rel="bookmark" title="PURAS FALLAS: Cancún no sabe ganar fuera de casa y cae 2-0 en su visita a Mineros de Zacatecas">PURAS FALLAS: Cancún no sabe ganar fuera de casa y cae 2-0 en su visita a Mineros de Zacatecas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/02/tigres-hara-pretemporada-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="Tigres hará pretemporada en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tigres hará pretemporada en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/tigres3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/02/tigres-hara-pretemporada-en-quintana-roo/" rel="bookmark" title="Tigres hará pretemporada en Quintana Roo">Tigres hará pretemporada en Quintana Roo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/02/los-padres-de-san-diego-firman-al-novato-lanzador-melenudo-victor-lizarraga/" rel="bookmark" class="td-image-wrap " title="Los Padres de San Diego firman al novato lanzador melenudo Víctor Lizárraga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los Padres de San Diego firman al novato lanzador melenudo Víctor Lizárraga" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/padres2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/02/los-padres-de-san-diego-firman-al-novato-lanzador-melenudo-victor-lizarraga/" rel="bookmark" title="Los Padres de San Diego firman al novato lanzador melenudo Víctor Lizárraga">Los Padres de San Diego firman al novato lanzador melenudo Víctor Lizárraga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/01/josep-maria-bartomeu-expresidente-del-fc-barcelona-es-detenido-tras-operativo-policiaco-en-oficinas-del-club/" rel="bookmark" class="td-image-wrap " title="Josep Maria Bartomeu, expresidente del FC Barcelona, es detenido tras operativo policiaco en oficinas del club" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Josep Maria Bartomeu, expresidente del FC Barcelona, es detenido tras operativo policiaco en oficinas del club" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/01/josep-maria-bartomeu-expresidente-del-fc-barcelona-es-detenido-tras-operativo-policiaco-en-oficinas-del-club/" rel="bookmark" title="Josep Maria Bartomeu, expresidente del FC Barcelona, es detenido tras operativo policiaco en oficinas del club">Josep Maria Bartomeu, expresidente del FC Barcelona, es detenido tras operativo policiaco en oficinas del club</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_09d" data-td_block_id="tdi_29_09d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_09d" data-td_block_id="tdi_29_09d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_3a5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_3a5" ><script>var block_tdi_47_3a5 = new tdBlock();
block_tdi_47_3a5.id = "tdi_47_3a5";
block_tdi_47_3a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32928","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_3a5","tdc_css_class":"tdi_47_3a5","tdc_css_class_style":"tdi_47_3a5_rand_style"}';
block_tdi_47_3a5.td_column_number = "3";
block_tdi_47_3a5.block_type = "td_block_mega_menu";
block_tdi_47_3a5.post_count = "4";
block_tdi_47_3a5.found_posts = "1537";
block_tdi_47_3a5.header_color = "";
block_tdi_47_3a5.ajax_pagination_infinite_stop = "";
block_tdi_47_3a5.max_num_pages = "385";
tdBlocksArray.push(block_tdi_47_3a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_3a5" id="tdi_48_5a3" data-td_block_id="tdi_47_3a5" data-td_filter_value="" href="https://noticaribe.com.mx/category/microblogging-now/">All</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_49_cb4" data-td_block_id="tdi_47_3a5" data-td_filter_value="32990" href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_50_cb4" data-td_block_id="tdi_47_3a5" data-td_filter_value="32991" href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_51_6c6" data-td_block_id="tdi_47_3a5" data-td_filter_value="32993" href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_52_6e9" data-td_block_id="tdi_47_3a5" data-td_filter_value="32996" href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_53_99f" data-td_block_id="tdi_47_3a5" data-td_filter_value="32999" href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_54_7b0" data-td_block_id="tdi_47_3a5" data-td_filter_value="33002" href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a><a class="mega-menu-sub-cat-tdi_47_3a5"  id="tdi_55_fc0" data-td_block_id="tdi_47_3a5" data-td_filter_value="32966" href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></div></div><div id=tdi_47_3a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/04/tunden-a-panam-por-lanzamiento-de-tenis-feministas-y-retira-campana/" rel="bookmark" class="td-image-wrap " title="Tunden a Panam por lanzamiento de &#8216;tenis feministas&#8217; y retira campaña&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tunden a Panam por lanzamiento de &#8216;tenis feministas&#8217; y retira campaña&#8230;" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/16-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/04/tunden-a-panam-por-lanzamiento-de-tenis-feministas-y-retira-campana/" rel="bookmark" title="Tunden a Panam por lanzamiento de &#8216;tenis feministas&#8217; y retira campaña&#8230;">Tunden a Panam por lanzamiento de &#8216;tenis feministas&#8217; y retira campaña&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/03/llueven-criticas-a-zara-home-por-ofrecer-esponja-de-luffa-en-299-pesos/" rel="bookmark" class="td-image-wrap " title="Llueven críticas a Zara Home por ofrecer esponja de luffa en 299 pesos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llueven críticas a Zara Home por ofrecer esponja de luffa en 299 pesos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/14-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/03/llueven-criticas-a-zara-home-por-ofrecer-esponja-de-luffa-en-299-pesos/" rel="bookmark" title="Llueven críticas a Zara Home por ofrecer esponja de luffa en 299 pesos">Llueven críticas a Zara Home por ofrecer esponja de luffa en 299 pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/02/26/estrella-donate-la-vidente-y-tarotista-mas-famosa-de-cancun-mexico/" rel="bookmark" class="td-image-wrap " title="Estrella Donate la vidente y tarotista más famosa de Cancún, México" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estrella Donate la vidente y tarotista más famosa de Cancún, México" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/02/Screenshot-2021-02-26_13-32-18-561-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/02/26/estrella-donate-la-vidente-y-tarotista-mas-famosa-de-cancun-mexico/" rel="bookmark" title="Estrella Donate la vidente y tarotista más famosa de Cancún, México">Estrella Donate la vidente y tarotista más famosa de Cancún, México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/02/24/origel-se-mofa-de-sus-detractores-esta-en-miami-y-ya-recibio-la-segunda-dosis-de-la-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Origel se mofa de sus detractores; está en Miami y ya recibió la segunda dosis de la vacuna contra COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Origel se mofa de sus detractores; está en Miami y ya recibió la segunda dosis de la vacuna contra COVID-19" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/02/5-5-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/02/24/origel-se-mofa-de-sus-detractores-esta-en-miami-y-ya-recibio-la-segunda-dosis-de-la-vacuna-contra-covid-19/" rel="bookmark" title="Origel se mofa de sus detractores; está en Miami y ya recibió la segunda dosis de la vacuna contra COVID-19">Origel se mofa de sus detractores; está en Miami y ya recibió la segunda dosis de la vacuna contra COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_3a5" data-td_block_id="tdi_47_3a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_3a5" data-td_block_id="tdi_47_3a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Quintana Roo" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bacalar" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Científicos e investigadores analizarán la pérdida de los siete colores en la...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-462589" class="post-462589 post type-post status-publish format-standard has-post-thumbnail category-bacalar category-medio-ambiente category-quintana-roo category-sociedad tag-contaminacion tag-laguna-de-bacalar tag-marisol-vanegas tag-sedetur" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/sociedad/">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T11:44:53-06:00" >6 marzo, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-462589">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar %0A%0A https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar&body=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/&text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-696x464.jpg" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-696x464.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-300x200.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-768x512.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-150x100.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-630x420.jpg 630w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Laguna de Bacalar"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_56_5f6 td_block_template_1 ">

<style>
/* custom css */
.tdi_56_5f6.td-a-rec{
					text-align: center;
				}.tdi_56_5f6 .td-element-style{
					z-index: -1;
				}.tdi_56_5f6.td-a-rec-img{
				    text-align: left;
				}.tdi_56_5f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_5f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>BACALAR, MX.- </strong>Luego de varios meses en los que se ha dicho que la <strong>Laguna de Bacalar</strong> fue afectada por la falta de control sobre la actividad turísticas y desechos generados por la agricultura, que la hicieron perder los siete colores que la han caracterizado mundialmente, <strong>Marisol Vanegas Pérez</strong>, secretaria estatal de Turismo, informó que este lunes 8 de marzo habrá una reunión con científicos e investigadores de Eco Sur y de diferentes entidades para discutir el tema.</p>
<p>“Parece ser que es un componente biológico y que ha sido así durante mucho tiempo, pero en esta ocasión todas las cargas, desde la tormenta tropical Cristóbal, en junio del 2020, hasta ahora que ha habido otros fenómenos climatológicos, hacen más turbia el agua de la laguna, que tiene la capacidad biológica de recuperar sus colores”, dijo.</p>
<p>Afirmo que al área natural hay que cuidarla y mantenerla, de ahí esta próxima reunión que sostendrán con especialistas. “Este tipo de información hay que comunicarla de manera correcta, porque erróneamente mucha empieza a girar, especialmente en las redes sociales”.</p>
<p><img data-attachment-id="462591" data-permalink="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/laguna-de-bacalar-5/" data-orig-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Alonso Cupul&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;bacalar, 16 de Julio.-observacion de la laguna por la llegada del sargazo&quot;,&quot;created_timestamp&quot;:&quot;1594473132&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Laguna de Bacalar&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Laguna de Bacalar" data-image-description="" data-medium-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-300x200.jpg" data-large-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1.jpg" loading="lazy" class="alignnone size-full wp-image-462591" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1.jpg" alt="" width="900" height="600" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1.jpg 900w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-300x200.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-768x512.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-150x100.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-696x464.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-1-1-630x420.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>“No es cierto que la Laguna de Bacalar esté perdiendo esta riqueza natural y visual que tanto la caracterizan. Seguramente este proceso natural ya se inició, terminará muy pronto y seguiremos teniendo este producto natural tan bello de los 7 colores de la laguna” aseguró.</p>
<p>Indico que, además de este proceso natural de la propia laguna para “limpiarse”, las recomendaciones que arrojen las próximas valoraciones y análisis de los expertos de Eco Sur se estarán aplicando para respaldar este proceso natural de la laguna.</p>
<p>Finalmente, calculó que, en la próxima temporada vacacional de Semana Santa, Bacalar sería visitado por aproximadamente 7 mil 785 paseantes nacionales, esto es 57 por ciento menos de los 18 mil 11 que llegaron a este destino para el mismo periodo del 2019. <strong>(Infoqroo)</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57_400 td_block_template_1 ">

<style>
/* custom css */
.tdi_57_400.td-a-rec{
					text-align: center;
				}.tdi_57_400 .td-element-style{
					z-index: -1;
				}.tdi_57_400.td-a-rec-img{
				    text-align: left;
				}.tdi_57_400.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_400.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://noticaribe.com.mx/tag/contaminacion/">contaminación</a></li><li><a href="https://noticaribe.com.mx/tag/laguna-de-bacalar/">Laguna de Bacalar</a></li><li><a href="https://noticaribe.com.mx/tag/marisol-vanegas/">Marisol Vanegas</a></li><li><a href="https://noticaribe.com.mx/tag/sedetur/">Sedetur</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar %0A%0A https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar&body=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/&text=Cient%C3%ADficos+e+investigadores+analizar%C3%A1n+la+p%C3%A9rdida+de+los+siete+colores+en+la+Laguna+de+Bacalar">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/">Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/sarai/"><img alt='' src='https://secure.gravatar.com/avatar/192920b0749eca813629b629b1798056?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/192920b0749eca813629b629b1798056?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/sarai/">EDICIÓN</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EDICIÓN"></span><meta itemprop="datePublished" content="2021-03-06T11:44:53-06:00"><meta itemprop="dateModified" content="2021-03-06T11:44:53-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_58_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_5f3" ><script>var block_tdi_58_5f3 = new tdBlock();
block_tdi_58_5f3.id = "tdi_58_5f3";
block_tdi_58_5f3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_5f3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":462589,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_5f3","tdc_css_class_style":"tdi_58_5f3_rand_style"}';
block_tdi_58_5f3.td_column_number = "3";
block_tdi_58_5f3.block_type = "td_block_related_posts";
block_tdi_58_5f3.post_count = "3";
block_tdi_58_5f3.found_posts = "65945";
block_tdi_58_5f3.header_color = "";
block_tdi_58_5f3.ajax_pagination_infinite_stop = "";
block_tdi_58_5f3.max_num_pages = "21982";
tdBlocksArray.push(block_tdi_58_5f3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_633" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_5f3" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_60_055" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_5f3" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_58_5f3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/clima-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo">Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" class="td-image-wrap " title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/images-5-4-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama">LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/dormito-y-baqueteo-frente-al-iberostar-vuelca-familia-de-turistas-sobre-la-carretera-a-playa-del-carmen/" rel="bookmark" class="td-image-wrap " title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen " data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/IMG-20210306-WA0018-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/dormito-y-baqueteo-frente-al-iberostar-vuelca-familia-de-turistas-sobre-la-carretera-a-playa-del-carmen/" rel="bookmark" title="DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen ">DORMITÓ Y BAQUETEÓ FRENTE AL IBEROSTAR: Vuelca familia de turistas sobre la carretera a Playa del Carmen </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_5f3" data-td_block_id="tdi_58_5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_5f3" data-td_block_id="tdi_58_5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='462589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_61_43f td_block_template_1 ">

<style>
/* custom css */
.tdi_61_43f.td-a-rec{
					text-align: center;
				}.tdi_61_43f .td-element-style{
					z-index: -1;
				}.tdi_61_43f.td-a-rec-img{
				    text-align: left;
				}.tdi_61_43f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_43f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="media_image-8" class="td_block_template_1 widget media_image-8 widget_media_image"><a href="https://www.aguakan.com/"><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744-300x300.jpg" class="image wp-image-453120  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="453120" data-permalink="https://noticaribe.com.mx/screenshot-2021-01-13_09-49-18-744/" data-orig-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg" data-orig-size="638,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-01-13_09-49-18-744" data-image-description="" data-medium-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744-300x300.jpg" data-large-file="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg" /></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_62_e63 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_e63" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62_e63 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_62_e63"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_62_e63">
				<input id="tdi_62_e63" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_62_e63"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_62_e63">
					<span class="td-big-degrees">25.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">26.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_63_8cc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_63_8cc" >
<style>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</style><script>var block_tdi_63_8cc = new tdBlock();
block_tdi_63_8cc.id = "tdi_63_8cc";
block_tdi_63_8cc.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_63_8cc","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_8cc","tdc_css_class_style":"tdi_63_8cc_rand_style"}';
block_tdi_63_8cc.td_column_number = "1";
block_tdi_63_8cc.block_type = "td_block_8";
block_tdi_63_8cc.post_count = "5";
block_tdi_63_8cc.found_posts = "106139";
block_tdi_63_8cc.header_color = "#";
block_tdi_63_8cc.ajax_pagination_infinite_stop = "";
block_tdi_63_8cc.max_num_pages = "21228";
tdBlocksArray.push(block_tdi_63_8cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_63_8cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" rel="bookmark" class="td-image-wrap " title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/bacalar-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/cientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar/" rel="bookmark" title="Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar">Científicos e investigadores analizarán la pérdida de los siete colores en la Laguna de Bacalar</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T11:44:53-06:00" >6 marzo, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/clima-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/pronostican-un-dia-con-nublados-probabilidad-de-lluvias-y-calor-en-quintana-roo/" rel="bookmark" title="Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo">Pronostican un día con nublados, probabilidad de lluvias y calor en Quintana Roo</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T11:32:41-06:00" >6 marzo, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" class="td-image-wrap " title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/images-5-4-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/la-carta-oculta-de-morena-para-cancun-antonio-terrazas-lara-podria-dar-la-sorpresa-ante-las-pugnas-entre-marybel-villegas-y-mara-lezama/" rel="bookmark" title="LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama">LA CARTA OCULTA DE MORENA PARA CANCÚN: Antonio Terrazas Lara podría dar la sorpresa ante las pugnas entre Marybel Villegas y Mara Lezama</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T11:30:52-06:00" >6 marzo, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/joven-paisano-de-amlo-tunde-a-fernandez-de-cevallos-tras-su-irrupcion-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/4-1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/joven-paisano-de-amlo-tunde-a-fernandez-de-cevallos-tras-su-irrupcion-en-redes-sociales/" rel="bookmark" title="Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales">Joven paisano de AMLO tunde a Fernández de Cevallos tras su irrupción en redes sociales</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T10:47:25-06:00" >6 marzo, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/03/06/insabi-no-surte-medicamentos-a-puebla-denuncia-miguel-barbosa/" rel="bookmark" class="td-image-wrap " title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/03/3-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/03/06/insabi-no-surte-medicamentos-a-puebla-denuncia-miguel-barbosa/" rel="bookmark" title="Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa">Insabi no surte medicamentos a Puebla, denuncia Miguel Barbosa</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T10:38:00-06:00" >6 marzo, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="47397">Cancún 50</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="48031">Confianza por Quintana Roo</option>
	<option class="level-0" value="48032">Confianza Quintana Roo</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="48105">Convocatorias</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="47971">cruceros</option>
	<option class="level-0" value="48020">Cuento</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="48011">Elección 2021 Nación</option>
	<option class="level-0" value="48010">Elección 2021 QR</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="47934">Ensayo</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47992">Poesía</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="32957">Rompeolas</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2021/03/'> marzo 2021 </option>
	<option value='https://noticaribe.com.mx/2021/02/'> febrero 2021 </option>
	<option value='https://noticaribe.com.mx/2021/01/'> enero 2021 </option>
	<option value='https://noticaribe.com.mx/2020/12/'> diciembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://noticaribe.com.mx/2021/03/01/" aria-label="Entradas publicadas el 1 March, 2021">1</a></td><td><a href="https://noticaribe.com.mx/2021/03/02/" aria-label="Entradas publicadas el 2 March, 2021">2</a></td><td><a href="https://noticaribe.com.mx/2021/03/03/" aria-label="Entradas publicadas el 3 March, 2021">3</a></td><td><a href="https://noticaribe.com.mx/2021/03/04/" aria-label="Entradas publicadas el 4 March, 2021">4</a></td><td><a href="https://noticaribe.com.mx/2021/03/05/" aria-label="Entradas publicadas el 5 March, 2021">5</a></td><td id="today"><a href="https://noticaribe.com.mx/2021/03/06/" aria-label="Entradas publicadas el 6 March, 2021">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget tdi_65_a0d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_a0d" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_65_a0d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz3CpXp4hI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/136173509_401583324446708_8055163958696645778_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=roBiT3DXMhgAX8zyP3S&tp=1&oh=66e26a8a27c64e0db5035bcc3736266d&oe=5FFBCE2F"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz2x8BliEy" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136678797_400376481228545_521983697435195627_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=zWUNDRco94sAX-JKbsM&tp=1&oh=0f13145c8318d9006109cc10ebfdfb53&oe=6024588E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJzi4_iljeF" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/136691655_2335792473211398_8452717569896547390_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=2ozExPrDkLoAX9mE5Jp&tp=1&oh=f024dc197a54c1518b360e903847beeb&oe=602248B1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJw-UgaFmVs" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135854320_123702349588727_2307265467377382301_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=GHcM4gd1U1sAX95Tpz2&tp=1&oh=7763d72e94b3ea94921da7bdf61c4020&oe=60245D46"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJu5D_PJEnE" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135291878_252251339591147_6666305740967072057_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=Wrxz3YspA58AX9VA1SA&tp=1&oh=e753baf226ec8f210b4f72252c28bf96&oe=5FFBE389"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuP6_5FifR" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136428945_1338548393164936_4740377943738626223_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=O_pKUyidUREAX-nJv_F&tp=1&oh=bef4e3070328514d3e4adafbf3784a63&oe=5FFBEE28"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuDUeDJ6qJ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135784190_230816942000230_1626513462792501954_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=sHUlGW_wEU4AX-pLjJx&tp=1&oh=00c82e6c1828716a39ffa0d0afd907b0&oe=5FFBB230"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtxaqGp-pg" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135696869_1041683556300142_5753266133977024933_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=XnUsGn7VN-wAX8FK_4e&tp=1&oh=8846f3d3dc18fbfa7ae30a141cfe11d1&oe=5FFBCE0B"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtlytCFiSO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/135531901_2865480230394964_7864149354588833052_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=Htl9ivsUPvAAX-bWFZZ&tp=1&oh=6a703ea8ca8e6e2facc283238555c6dc&oe=5FFBD5A7"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtloyZFczB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135808437_1123915054704443_4859369251220384789_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=ylRaMBc1e7UAX8Luq0W&tp=1&oh=f602d5bbbbdd4b1ee1e7e012315e3fa0&oe=60213F86"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJr6xylFlBW" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/132273371_115152267137596_6031749171020389798_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=pSkwBedJOv0AX_WOLPc&tp=1&oh=8d3c56fdccc584929cc8f99dd91390da&oe=6021D744"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJrzUsMFkNI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135673376_912261269584253_4160514845652318661_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=uiaexwll7JgAX8O38dn&tp=1&oh=abc009ec9f1eedef2e8fa9192a95e93f&oe=60210C2D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title="" width="1345" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2021 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 21:52:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://noticaribe.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cb6862733f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://noticaribe.com.mx/wp/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"462589","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php","nonce":"4c9865b2cc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticaribe.com.mx\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F03%2F06%2Fcientificos-e-investigadores-analizaran-la-perdida-de-los-siete-colores-en-la-laguna-de-bacalar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5' id='jetpack-carousel-js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249404798804971&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6043bf9d61cf0
    -->

    <script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[25.899999999999999,78.599999999999994],"today_humidity":83,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[25.600000000000001,78],"today_max":[26.100000000000001,79],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1615053600,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":0},{"timestamp":1615075200,"day_name":"dom","day_temp":[26,78],"owm_day_index":2},{"timestamp":1615161600,"day_name":"lun","day_temp":[25,77],"owm_day_index":10},{"timestamp":1615248000,"day_name":"mar","day_temp":[25,77],"owm_day_index":18},{"timestamp":1615334400,"day_name":"mi\u00e9","day_temp":[26,79],"owm_day_index":26},{"timestamp":1615420800,"day_name":"jue","day_temp":[23,74],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_62_e63","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[25.899999999999999,78.599999999999994],"today_humidity":83,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[25.600000000000001,78],"today_max":[26.100000000000001,79],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1615053600,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":0},{"timestamp":1615075200,"day_name":"dom","day_temp":[26,78],"owm_day_index":2},{"timestamp":1615161600,"day_name":"lun","day_temp":[25,77],"owm_day_index":10},{"timestamp":1615248000,"day_name":"mar","day_temp":[25,77],"owm_day_index":18},{"timestamp":1615334400,"day_name":"mi\u00e9","day_temp":[26,79],"owm_day_index":26},{"timestamp":1615420800,"day_name":"jue","day_temp":[23,74],"owm_day_index":34}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'182198667',post:'462589',tz:'-6',srv:'noticaribe.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '182198667', '462589' ]);
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			
</body>
</html>