<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo | Noticaribe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/><link rel="amphtml" href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/amp/?fbclid=IwAR2Tvq-WxlEPPLQwYmmnILoLFuYAkSulY2dZOYEzReBGhXG-d-Yq8wkEVek" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo RSS de los comentarios" href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=5.7.2' id='sab_bar_script1-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=5.7.2' id='sab_bar_script2-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" />
<link rel='shortlink' href='https://noticaribe.com.mx/?p=483640' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"500b59ca0b","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"500b59ca0b","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"500b59ca0b","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":483640};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://noticaribe.com.mx/wp/wp-content/cache/busting/1/gtm-b63665c76fa29e1a3fcc0b47ab1e9221.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQogIGd0YWcoJ2NvbmZpZycsICdVQS03Mjg5My0xJyk7DQo=' ></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-4943029968856198" async ></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9ub3RpY2FyaWJlLmNvbS5teC93cC93cC1jb250ZW50L2NhY2hlL2J1c3RpbmcvZmFjZWJvb2stdHJhY2tpbmcvZmJwaXgtZXZlbnRzLWVuX1VTLTIuOS40MS5qcycpOw0KICBmYnEoJ2luaXQnLCAnNDE5NjY0MTEyMDcxNDM1Jyk7DQogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCg==' ></script>
<noscript><img height="1" width="1" style="display:none" alt=""
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Start Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  	googletag.defineSlot('/245837125/noticaribe.com.mx/noticaribe.com.mx_Video/noticaribe.com.mx_Container', [1, 1], 'div-gpt-ad-1623355494975-0').addService(googletag.pubads());
  	googletag.pubads().enableSingleRequest();
  	googletag.enableServices();
  });
</script>
<!-- End JavaScript Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/",
                    "name": "Quintana Roo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/chetumal/",
                    "name": "Chetumal"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/",
                    "name": "PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-483640 single-format-standard td-standard-pack none pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></li>
</ul>
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></li>
</ul>
</li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></li>
</ul>
</li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, junio 16, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Portada_Adaptable980 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="5090767781"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32952","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "85054";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "21264";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://noticaribe.com.mx/category/quintana-roo/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="32873" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="32876" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="32880" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="32923" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="32886" href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="32902" href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="32918" href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="32919" href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="32922" href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="32942" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="32949" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="32950" href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_16" data-td_block_id="tdi_2" data-td_filter_value="32962" href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_17" data-td_block_id="tdi_2" data-td_filter_value="32973" href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_18" data-td_block_id="tdi_2" data-td_filter_value="32870" href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_19" data-td_block_id="tdi_2" data-td_filter_value="32879" href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_20" data-td_block_id="tdi_2" data-td_filter_value="32882" href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" class="td-image-wrap " title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/IMG-20210616-WA0035-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía">INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" rel="bookmark" title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo">PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" class="td-image-wrap " title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/adventure-of-the-seas_cozumel-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla">REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/llego-el-momento-de-la-renovacion-ya-asegura-lili-campos-que-se-acabaran-tantos-anos-de-corrupcion-voraz-en-solidaridad/" rel="bookmark" class="td-image-wrap " title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-15_23-22-54-522-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/llego-el-momento-de-la-renovacion-ya-asegura-lili-campos-que-se-acabaran-tantos-anos-de-corrupcion-voraz-en-solidaridad/" rel="bookmark" title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad">&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32979","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "5";
block_tdi_21.found_posts = "3561";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "713";
tdBlocksArray.push(block_tdi_21);
</script><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/tren-maya-divide-a-algunos-ejidatarios-de-pueblos-de-yucatan/" rel="bookmark" class="td-image-wrap " title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/tren-maya-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/tren-maya-divide-a-algunos-ejidatarios-de-pueblos-de-yucatan/" rel="bookmark" title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán">Tren Maya divide a algunos ejidatarios de pueblos de Yucatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/contagios-a-la-alza-confirman-203-nuevos-casos-de-covid-19-en-las-ultimas-24-horas-en-yucatan/" rel="bookmark" class="td-image-wrap " title="CONTAGIOS A LA ALZA: Confirman 203 nuevos casos de COVID-19 en las últimas 24 horas en Yucatán " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONTAGIOS A LA ALZA: Confirman 203 nuevos casos de COVID-19 en las últimas 24 horas en Yucatán " data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/8e26bc95-dc50-4450-9c00-f011a84fcd81-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/contagios-a-la-alza-confirman-203-nuevos-casos-de-covid-19-en-las-ultimas-24-horas-en-yucatan/" rel="bookmark" title="CONTAGIOS A LA ALZA: Confirman 203 nuevos casos de COVID-19 en las últimas 24 horas en Yucatán ">CONTAGIOS A LA ALZA: Confirman 203 nuevos casos de COVID-19 en las últimas 24 horas en Yucatán </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/mujeres-en-yucatan-van-contra-tres-candidatos-electos-con-antecedentes-de-violencia-de-genero/" rel="bookmark" class="td-image-wrap " title="Mujeres en Yucatán van contra tres candidatos electos con antecedentes de violencia de género" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mujeres en Yucatán van contra tres candidatos electos con antecedentes de violencia de género" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/images-2021-06-15T191943.626-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/mujeres-en-yucatan-van-contra-tres-candidatos-electos-con-antecedentes-de-violencia-de-genero/" rel="bookmark" title="Mujeres en Yucatán van contra tres candidatos electos con antecedentes de violencia de género">Mujeres en Yucatán van contra tres candidatos electos con antecedentes de violencia de género</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/contaminacion-de-agua-por-plaguicidas-aumenta-casos-de-cancer-en-mujeres-en-yucatan/" rel="bookmark" class="td-image-wrap " title="Contaminación de agua por plaguicidas aumenta casos de cáncer en mujeres en Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contaminación de agua por plaguicidas aumenta casos de cáncer en mujeres en Yucatán" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/images-2021-06-15T154116.803-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/contaminacion-de-agua-por-plaguicidas-aumenta-casos-de-cancer-en-mujeres-en-yucatan/" rel="bookmark" title="Contaminación de agua por plaguicidas aumenta casos de cáncer en mujeres en Yucatán">Contaminación de agua por plaguicidas aumenta casos de cáncer en mujeres en Yucatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/14/buscan-en-yucatan-a-traves-de-leyes-que-hijas-e-hijos-de-padre-y-madre-en-separacion-tengan-mejor-comunicacion-con-ambas-partes/" rel="bookmark" class="td-image-wrap " title="Buscan en Yucatán a través de leyes que hijas e hijos de padre y madre en separación, tengan mejor comunicación con ambas partes " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buscan en Yucatán a través de leyes que hijas e hijos de padre y madre en separación, tengan mejor comunicación con ambas partes " data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/images-2021-06-14T211423.625-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/14/buscan-en-yucatan-a-traves-de-leyes-que-hijas-e-hijos-de-padre-y-madre-en-separacion-tengan-mejor-comunicacion-con-ambas-partes/" rel="bookmark" title="Buscan en Yucatán a través de leyes que hijas e hijos de padre y madre en separación, tengan mejor comunicación con ambas partes ">Buscan en Yucatán a través de leyes que hijas e hijos de padre y madre en separación, tengan mejor comunicación con ambas partes </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32964","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_mega_menu";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "4514";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "1129";
tdBlocksArray.push(block_tdi_22);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22" id="tdi_23" data-td_block_id="tdi_22" data-td_filter_value="" href="https://noticaribe.com.mx/category/sureste/">All</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_24" data-td_block_id="tdi_22" data-td_filter_value="32875" href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_25" data-td_block_id="tdi_22" data-td_filter_value="32881" href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_26" data-td_block_id="tdi_22" data-td_filter_value="32965" href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_27" data-td_block_id="tdi_22" data-td_filter_value="32977" href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></div></div><div id=tdi_22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/alcantarilla-se-traga-a-dos-personas-en-tuxtla-gutierrez-hallan-solo-un-cuerpo-buscan-el-otro/" rel="bookmark" class="td-image-wrap " title="Alcantarilla ‘se traga’ a dos personas en Tuxtla Gutiérrez; hallan solo un cuerpo, buscan el otro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcantarilla ‘se traga’ a dos personas en Tuxtla Gutiérrez; hallan solo un cuerpo, buscan el otro" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/9-6-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/alcantarilla-se-traga-a-dos-personas-en-tuxtla-gutierrez-hallan-solo-un-cuerpo-buscan-el-otro/" rel="bookmark" title="Alcantarilla ‘se traga’ a dos personas en Tuxtla Gutiérrez; hallan solo un cuerpo, buscan el otro">Alcantarilla ‘se traga’ a dos personas en Tuxtla Gutiérrez; hallan solo un cuerpo, buscan el otro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/14/veracruz-lluvias-dejan-viviendas-anegadas-y-cortes-carreteros-en-al-menos-seis-municipios/" rel="bookmark" class="td-image-wrap " title="VERACRUZ | Lluvias dejan viviendas anegadas y cortes carreteros en al menos seis municipios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VERACRUZ | Lluvias dejan viviendas anegadas y cortes carreteros en al menos seis municipios" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/11-7-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/14/veracruz-lluvias-dejan-viviendas-anegadas-y-cortes-carreteros-en-al-menos-seis-municipios/" rel="bookmark" title="VERACRUZ | Lluvias dejan viviendas anegadas y cortes carreteros en al menos seis municipios">VERACRUZ | Lluvias dejan viviendas anegadas y cortes carreteros en al menos seis municipios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/14/revelan-supuesta-investigacion-del-sat-contra-velasco-por-desvio-de-500-mdp-en-chiapas/" rel="bookmark" class="td-image-wrap " title="Revelan supuesta investigación del SAT contra Velasco por desvío de 500 mdp en Chiapas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Revelan supuesta investigación del SAT contra Velasco por desvío de 500 mdp en Chiapas" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/5-8-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/14/revelan-supuesta-investigacion-del-sat-contra-velasco-por-desvio-de-500-mdp-en-chiapas/" rel="bookmark" title="Revelan supuesta investigación del SAT contra Velasco por desvío de 500 mdp en Chiapas">Revelan supuesta investigación del SAT contra Velasco por desvío de 500 mdp en Chiapas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/14/tabasco-casi-20-mil-toneladas-de-acero-para-la-refineria-son-descargadas-en-dos-bocas/" rel="bookmark" class="td-image-wrap " title="TABASCO | Casi 20 mil toneladas de acero para la refinería son descargadas en Dos Bocas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TABASCO | Casi 20 mil toneladas de acero para la refinería son descargadas en Dos Bocas" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/8-8-e1623697451435-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/14/tabasco-casi-20-mil-toneladas-de-acero-para-la-refineria-son-descargadas-en-dos-bocas/" rel="bookmark" title="TABASCO | Casi 20 mil toneladas de acero para la refinería son descargadas en Dos Bocas">TABASCO | Casi 20 mil toneladas de acero para la refinería son descargadas en Dos Bocas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" ><script>var block_tdi_28 = new tdBlock();
block_tdi_28.id = "tdi_28";
block_tdi_28.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32931","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28","tdc_css_class":"tdi_28","tdc_css_class_style":"tdi_28_rand_style"}';
block_tdi_28.td_column_number = "3";
block_tdi_28.block_type = "td_block_mega_menu";
block_tdi_28.post_count = "5";
block_tdi_28.found_posts = "11366";
block_tdi_28.header_color = "";
block_tdi_28.ajax_pagination_infinite_stop = "";
block_tdi_28.max_num_pages = "2274";
tdBlocksArray.push(block_tdi_28);
</script><div id=tdi_28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/mexico-acumula-2-millones-459-mil-601-casos-confirmados-y-230-mil-424-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México acumula 2 millones 459 mil 601 casos confirmados y 230 mil 424 muertes por COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México acumula 2 millones 459 mil 601 casos confirmados y 230 mil 424 muertes por COVID-19" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/13-6-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/mexico-acumula-2-millones-459-mil-601-casos-confirmados-y-230-mil-424-muertes-por-covid-19/" rel="bookmark" title="México acumula 2 millones 459 mil 601 casos confirmados y 230 mil 424 muertes por COVID-19">México acumula 2 millones 459 mil 601 casos confirmados y 230 mil 424 muertes por COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/roemer-demuestra-que-no-miente-cuando-dice-que-jamas-abuso-de-ninguna-mujer/" rel="bookmark" class="td-image-wrap " title="Roemer ‘demuestra’ que no miente, cuando dice que jamás abusó de ninguna mujer&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roemer ‘demuestra’ que no miente, cuando dice que jamás abusó de ninguna mujer&#8230;" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/8-9-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/roemer-demuestra-que-no-miente-cuando-dice-que-jamas-abuso-de-ninguna-mujer/" rel="bookmark" title="Roemer ‘demuestra’ que no miente, cuando dice que jamás abusó de ninguna mujer&#8230;">Roemer ‘demuestra’ que no miente, cuando dice que jamás abusó de ninguna mujer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/inai-ordena-a-pemex-entregar-a-particular-copia-de-correos-electronicos-donde-se-evidencia-corrupcion/" rel="bookmark" class="td-image-wrap " title="INAI ordena a Pemex entregar a particular copia de correos electrónicos donde se evidencia corrupción" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INAI ordena a Pemex entregar a particular copia de correos electrónicos donde se evidencia corrupción" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/6-6-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/inai-ordena-a-pemex-entregar-a-particular-copia-de-correos-electronicos-donde-se-evidencia-corrupcion/" rel="bookmark" title="INAI ordena a Pemex entregar a particular copia de correos electrónicos donde se evidencia corrupción">INAI ordena a Pemex entregar a particular copia de correos electrónicos donde se evidencia corrupción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/doce-muertos-y-16-lesionados-tras-volcadura-de-autobus-que-era-perseguido-por-asaltantes/" rel="bookmark" class="td-image-wrap " title="Doce muertos y 16 lesionados tras volcadura de autobús que era perseguido por asaltantes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Doce muertos y 16 lesionados tras volcadura de autobús que era perseguido por asaltantes" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/5-9-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/doce-muertos-y-16-lesionados-tras-volcadura-de-autobus-que-era-perseguido-por-asaltantes/" rel="bookmark" title="Doce muertos y 16 lesionados tras volcadura de autobús que era perseguido por asaltantes">Doce muertos y 16 lesionados tras volcadura de autobús que era perseguido por asaltantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/ni-diputados-ni-senadores-plurinominales-hacen-falta-a-la-democracia-asegura-amlo/" rel="bookmark" class="td-image-wrap " title="Ni diputados ni senadores plurinominales hacen falta a la democracia, asegura AMLO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ni diputados ni senadores plurinominales hacen falta a la democracia, asegura AMLO" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/4-9-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/ni-diputados-ni-senadores-plurinominales-hacen-falta-a-la-democracia-asegura-amlo/" rel="bookmark" title="Ni diputados ni senadores plurinominales hacen falta a la democracia, asegura AMLO">Ni diputados ni senadores plurinominales hacen falta a la democracia, asegura AMLO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "2440";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "610";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://noticaribe.com.mx/category/deportes/">All</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="32982" href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="32983" href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="32984" href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="32985" href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="32986" href="https://noticaribe.com.mx/category/deportes/box/">Box</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_36" data-td_block_id="tdi_29" data-td_filter_value="32989" href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_37" data-td_block_id="tdi_29" data-td_filter_value="32992" href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_38" data-td_block_id="tdi_29" data-td_filter_value="32904" href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_39" data-td_block_id="tdi_29" data-td_filter_value="32905" href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_40" data-td_block_id="tdi_29" data-td_filter_value="32908" href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_41" data-td_block_id="tdi_29" data-td_filter_value="44686" href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_42" data-td_block_id="tdi_29" data-td_filter_value="44848" href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_43" data-td_block_id="tdi_29" data-td_filter_value="32933" href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_44" data-td_block_id="tdi_29" data-td_filter_value="38885" href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_45" data-td_block_id="tdi_29" data-td_filter_value="32967" href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_46" data-td_block_id="tdi_29" data-td_filter_value="32972" href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/se-derrumba-el-picheo-de-tigres-la-novena-felina-cae-13-1-en-su-visita-a-los-rojos-del-aguila/" rel="bookmark" class="td-image-wrap " title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/tigress-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/se-derrumba-el-picheo-de-tigres-la-novena-felina-cae-13-1-en-su-visita-a-los-rojos-del-aguila/" rel="bookmark" title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila">SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/14/en-partido-de-preparacion-rayados-de-monterrey-visitara-al-cancun-fc-el-26-de-junio/" rel="bookmark" class="td-image-wrap " title="En partido de preparación, Rayados de Monterrey visitará al Cancún FC el 26 de junio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En partido de preparación, Rayados de Monterrey visitará al Cancún FC el 26 de junio" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/mty-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/14/en-partido-de-preparacion-rayados-de-monterrey-visitara-al-cancun-fc-el-26-de-junio/" rel="bookmark" title="En partido de preparación, Rayados de Monterrey visitará al Cancún FC el 26 de junio">En partido de preparación, Rayados de Monterrey visitará al Cancún FC el 26 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/13/tigres-gana-6-0-evita-la-barrida-y-logra-detener-a-la-ofensiva-de-diablos/" rel="bookmark" class="td-image-wrap " title="Tigres gana 6-0, evita la barrida y logra detener a la ofensiva de Diablos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tigres gana 6-0, evita la barrida y logra detener a la ofensiva de Diablos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/tigres3-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/13/tigres-gana-6-0-evita-la-barrida-y-logra-detener-a-la-ofensiva-de-diablos/" rel="bookmark" title="Tigres gana 6-0, evita la barrida y logra detener a la ofensiva de Diablos">Tigres gana 6-0, evita la barrida y logra detener a la ofensiva de Diablos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/12/drama-en-la-eurocopa-christian-eriksen-de-dinamarca-cae-fulminado-por-parada-respiratoria/" rel="bookmark" class="td-image-wrap " title="DRAMA EN LA EUROCOPA: Christian Eriksen, de Dinamarca, cae fulminado por parada respiratoria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DRAMA EN LA EUROCOPA: Christian Eriksen, de Dinamarca, cae fulminado por parada respiratoria" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/7-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/12/drama-en-la-eurocopa-christian-eriksen-de-dinamarca-cae-fulminado-por-parada-respiratoria/" rel="bookmark" title="DRAMA EN LA EUROCOPA: Christian Eriksen, de Dinamarca, cae fulminado por parada respiratoria">DRAMA EN LA EUROCOPA: Christian Eriksen, de Dinamarca, cae fulminado por parada respiratoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32928","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_mega_menu";
block_tdi_47.post_count = "4";
block_tdi_47.found_posts = "1593";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "399";
tdBlocksArray.push(block_tdi_47);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47" id="tdi_48" data-td_block_id="tdi_47" data-td_filter_value="" href="https://noticaribe.com.mx/category/microblogging-now/">All</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_49" data-td_block_id="tdi_47" data-td_filter_value="32990" href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_50" data-td_block_id="tdi_47" data-td_filter_value="32991" href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_51" data-td_block_id="tdi_47" data-td_filter_value="32993" href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_52" data-td_block_id="tdi_47" data-td_filter_value="32996" href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_53" data-td_block_id="tdi_47" data-td_filter_value="32999" href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_54" data-td_block_id="tdi_47" data-td_filter_value="33002" href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a><a class="mega-menu-sub-cat-tdi_47"  id="tdi_55" data-td_block_id="tdi_47" data-td_filter_value="32966" href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></div></div><div id=tdi_47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/cristiano-dribla-a-coca-cola-y-causa-perdidas-millonarias-a-la-marca/" rel="bookmark" class="td-image-wrap " title="Cristiano dribla a Coca-Cola&#8230; y causa pérdidas millonarias a la marca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristiano dribla a Coca-Cola&#8230; y causa pérdidas millonarias a la marca" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/10-6-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/cristiano-dribla-a-coca-cola-y-causa-perdidas-millonarias-a-la-marca/" rel="bookmark" title="Cristiano dribla a Coca-Cola&#8230; y causa pérdidas millonarias a la marca">Cristiano dribla a Coca-Cola&#8230; y causa pérdidas millonarias a la marca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/el-comandante-x-de-anonymous-es-detenido-en-mexico-y-extraditado-a-eu/" rel="bookmark" class="td-image-wrap " title="El ‘Comandante X’ de Anonymous, es detenido en México y extraditado a EU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El ‘Comandante X’ de Anonymous, es detenido en México y extraditado a EU" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/7-14-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/el-comandante-x-de-anonymous-es-detenido-en-mexico-y-extraditado-a-eu/" rel="bookmark" title="El ‘Comandante X’ de Anonymous, es detenido en México y extraditado a EU">El ‘Comandante X’ de Anonymous, es detenido en México y extraditado a EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/10/diego-el-cigala-pasa-la-noche-en-prision-por-malos-tratos-habituales-a-su-pareja/" rel="bookmark" class="td-image-wrap " title="Diego ‘El Cigala’ pasa la noche en prisión por ‘malos tratos habituales’ a su pareja" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diego ‘El Cigala’ pasa la noche en prisión por ‘malos tratos habituales’ a su pareja" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/3-8-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/10/diego-el-cigala-pasa-la-noche-en-prision-por-malos-tratos-habituales-a-su-pareja/" rel="bookmark" title="Diego ‘El Cigala’ pasa la noche en prisión por ‘malos tratos habituales’ a su pareja">Diego ‘El Cigala’ pasa la noche en prisión por ‘malos tratos habituales’ a su pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/04/el-aguacate-sabe-a-pene-limpio-segun-tiktoker-y-nadie-le-puede-decir-que-no-asegura/" rel="bookmark" class="td-image-wrap " title="‘El aguacate sabe a pene limpio’ según tiktoker&#8230; Y nadie le puede decir que no, asegura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘El aguacate sabe a pene limpio’ según tiktoker&#8230; Y nadie le puede decir que no, asegura" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/16-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/04/el-aguacate-sabe-a-pene-limpio-segun-tiktoker-y-nadie-le-puede-decir-que-no-asegura/" rel="bookmark" title="‘El aguacate sabe a pene limpio’ según tiktoker&#8230; Y nadie le puede decir que no, asegura">‘El aguacate sabe a pene limpio’ según tiktoker&#8230; Y nadie le puede decir que no, asegura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Quintana Roo" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Chetumal" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-483640" class="post-483640 post type-post status-publish format-standard has-post-thumbnail category-chetumal category-quintana-roo category-sociedad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/sociedad/">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T09:09:46-05:00" >16 junio, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-483640">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F&via=noticaribe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo %0A%0A https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo&body=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/&text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505.jpg" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-696x357.jpg" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-696x357.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-300x154.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-1024x526.jpg 1024w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-768x394.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-150x77.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-1068x548.jpg 1068w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-818x420.jpg 818w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505.jpg 1319w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Screenshot 2021-06-16_09-07-45-505"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><span style="font-family: Verdana, BlinkMacSystemFont, -apple-system, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;"><strong><span class="dropcap dropcap3">C</span>HETUMAL, MX.-</strong> La Coordinación General de Protección Civil informó que la entrada de aire marítimo tropical con humedad que procede del Océano Pacífico, Mar Caribe y Golfo de México genera nubosidad variable, con nubes de tormenta, lluvias ocasionales aisladas, así como chubascos con actividad eléctrica, temperaturas muy calurosas a calurosa, viento fresco y arrachado del Este variando al Noreste, sobre la península de Yucatán y principalmente sobre la zona sur y área costera del estado de Quintana Roo, principalmente después de mediodía.</span></p>
<p>El tiempo probable para Quintana Roo será de cielo mayormente nublado con algunos medios nublados ocasionales, lluvias ocasionales aisladas, con probabilidad de chubascos, así como, actividad eléctrica, temperaturas calurosas durante el día, viento del este variando al Sureste de 15 a 25 kph., con rachas ocasionales más fuertes y en zona de tormentas.</p>
<p>La temperatura máxima oscilará de 28 a 30 grados Centígrados, con una mínima de 24 a 26 grados; la sensación térmica será de 34°C.</p>
<p>Detalla que la Tormenta Tropical “Bill” del océano Atlántico oriental, en el transcurso de la noche se degradó a depresión subtropical y entrando a etapa de disipación por tal motivo este será el último aviso.</p>
<p>Las Ondas Tropicales en centro y Suramérica generan lluvias con algunos chubascos con posibilidad de actividad eléctrica; no presentan condiciones favorables de evolucionar en un sistema tropical, según información del Centro Nacional de Huracanes de Miami, Florida, E.U.A.</p>
<p>Sin embargo, continúan chubascos y actividad eléctricas desorganizadas sobre la bahía de Campeche y el sur de México en asociación con una amplia baja área de presión. Este sistema se moverá poco durante el día siguiente y se espera poco o ningún desarrollo durante ese tiempo debido a la interacción con la tierra. Independientemente del desarrollo, se espera que las lluvias continuarán en partes de América Central y el sur México durante los próximos días. Las fuertes lluvias también podrían comenzar a afectará porciones de la costa norte del Golfo el viernes.<strong> (Agencia SIM)</strong></p>
<div></div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F06%2F16%2Fpronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo%2F&via=noticaribe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo %0A%0A https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo&body=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/&text=PRON%C3%93STICO+DEL+CLIMA%3A+Lluvias+ligeras+a+moderadas+en+Quintana+Roo" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/">REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/">INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/noticaribe-2/"><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/noticaribe-2/">noticaribe</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Noticaribe-11077202670" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="noticaribe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="channel/UCicAyqCLKxYhZScYM8Woy_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticaribe"></span><meta itemprop="datePublished" content="2021-06-16T09:09:46-05:00"><meta itemprop="dateModified" content="2021-06-16T09:09:46-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505.jpg"><meta itemprop="width" content="1319"><meta itemprop="height" content="677"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_58 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":483640,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "3";
block_tdi_58.block_type = "td_block_related_posts";
block_tdi_58.post_count = "3";
block_tdi_58.found_posts = "72263";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "24088";
tdBlocksArray.push(block_tdi_58);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_58 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" class="td-image-wrap " title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/IMG-20210616-WA0035-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía">INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" class="td-image-wrap " title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/adventure-of-the-seas_cozumel-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla">REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/llego-el-momento-de-la-renovacion-ya-asegura-lili-campos-que-se-acabaran-tantos-anos-de-corrupcion-voraz-en-solidaridad/" rel="bookmark" class="td-image-wrap " title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-15_23-22-54-522-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/llego-el-momento-de-la-renovacion-ya-asegura-lili-campos-que-se-acabaran-tantos-anos-de-corrupcion-voraz-en-solidaridad/" rel="bookmark" title="&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad">&#8220;¡LLEGÓ EL MOMENTO DE LA RENOVACIÓN YA!&#8221;: Asegura Lili Campos que se acabarán &#8220;tantos años de corrupción voraz&#8221; en Solidaridad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/?fbclid=IwAR2Tvq-WxlEPPLQwYmmnILoLFuYAkSulY2dZOYEzReBGhXG-d-Yq8wkEVek#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='483640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-10" class="td_block_template_1 widget media_image-10 widget_media_image"><img width="400" height="400" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png" class="image wp-image-475006  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png 400w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-300x300.png 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_61 td_block_template_1">
<style>
/* custom css */
.tdi_61.td-a-rec{
					text-align: center;
				}.tdi_61 .td-element-style{
					z-index: -1;
				}.tdi_61.td-a-rec-img{
				    text-align: left;
				}.tdi_61.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- plantilla250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="0472598089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="media_image-11" class="td_block_template_1 widget media_image-11 widget_media_image"><a href="https://www2.aguakan.com/inicia-aguakan-programa-de-atencion-ciudadana-en-colonias-de-los-4-municipios-del-norte-del-estado/"><img width="298" height="598" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/Screenshot-2021-04-20_13-27-08-395-1.jpg" class="image wp-image-473049  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/Screenshot-2021-04-20_13-27-08-395-1.jpg 298w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/Screenshot-2021-04-20_13-27-08-395-1-149x300.jpg 149w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/Screenshot-2021-04-20_13-27-08-395-1-150x301.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/Screenshot-2021-04-20_13-27-08-395-1-209x420.jpg 209w" sizes="(max-width: 298px) 100vw, 298px" /></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_62 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_62"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_62">
				<input id="tdi_62" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_62"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_62">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">27.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside id="media_image-12" class="td_block_template_1 widget media_image-12 widget_media_image"><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg" class="image wp-image-479979  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-150x150.jpeg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_63 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_63" ><script>var block_tdi_63 = new tdBlock();
block_tdi_63.id = "tdi_63";
block_tdi_63.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_63","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63","tdc_css_class_style":"tdi_63_rand_style"}';
block_tdi_63.td_column_number = "1";
block_tdi_63.block_type = "td_block_8";
block_tdi_63.post_count = "5";
block_tdi_63.found_posts = "111776";
block_tdi_63.header_color = "#";
block_tdi_63.ajax_pagination_infinite_stop = "";
block_tdi_63.max_num_pages = "22356";
tdBlocksArray.push(block_tdi_63);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_63 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" class="td-image-wrap " title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/IMG-20210616-WA0035-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/inseguridad-en-chetumal-roban-en-la-madrugada-cajero-automatico-a-las-puertas-del-dif-y-a-500-metros-de-la-fiscalia/" rel="bookmark" title="INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía">INSEGURIDAD EN CHETUMAL: Roban en la madrugada cajero automático a las puertas del DIF y a 500 metros de la Fiscalía</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T10:05:13-05:00" >16 junio, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/Screenshot-2021-06-16_09-07-45-505-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/pronostico-del-clima-lluvias-ligeras-a-moderadas-en-quintana-roo/" rel="bookmark" title="PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo">PRONÓSTICO DEL CLIMA: Lluvias ligeras a moderadas en Quintana Roo</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T09:09:46-05:00" >16 junio, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" class="td-image-wrap " title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/adventure-of-the-seas_cozumel-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/regresan-los-cruceros-a-cozumel-despues-de-15-meses-de-ausencia-el-adventure-of-the-seas-de-la-royal-caribbean-atraca-en-la-isla/" rel="bookmark" title="REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla">REGRESAN LOS CRUCEROS A COZUMEL: Después de 15 meses de ausencia, el &#8216;Adventure of the Seas&#8217; de la Royal Caribbean atraca en la isla</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T09:05:46-05:00" >16 junio, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/16/tren-maya-divide-a-algunos-ejidatarios-de-pueblos-de-yucatan/" rel="bookmark" class="td-image-wrap " title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/04/tren-maya-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/16/tren-maya-divide-a-algunos-ejidatarios-de-pueblos-de-yucatan/" rel="bookmark" title="Tren Maya divide a algunos ejidatarios de pueblos de Yucatán">Tren Maya divide a algunos ejidatarios de pueblos de Yucatán</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T08:57:18-05:00" >16 junio, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/06/15/se-derrumba-el-picheo-de-tigres-la-novena-felina-cae-13-1-en-su-visita-a-los-rojos-del-aguila/" rel="bookmark" class="td-image-wrap " title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/06/tigress-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/06/15/se-derrumba-el-picheo-de-tigres-la-novena-felina-cae-13-1-en-su-visita-a-los-rojos-del-aguila/" rel="bookmark" title="SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila">SE DERRUMBA EL PICHEO DE TIGRES: La novena felina cae 13-1 en su visita a los Rojos del Águila</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T23:58:25-05:00" >15 junio, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="47397">Cancún 50</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="48031">Confianza por Quintana Roo</option>
	<option class="level-0" value="48032">Confianza Quintana Roo</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="48105">Convocatorias</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="47971">cruceros</option>
	<option class="level-0" value="48020">Cuento</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="48158">Eduardo Ovando</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="48011">Elección 2021 Nación</option>
	<option class="level-0" value="48010">Elección 2021 QR</option>
	<option class="level-0" value="48191">Eloy Peniche</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="47934">Ensayo</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="48170">Gabriel Mendicuti</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="48168">Gregorio Sánchez</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="48148">Issac Janix</option>
	<option class="level-0" value="48150">Jesús Pool Moo</option>
	<option class="level-0" value="48147">Jorge Rodríguez Méndez</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="48154">Laura Fernández Piña</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="48161">Lidia Rojas Fabro</option>
	<option class="level-0" value="48156">Lili Campos</option>
	<option class="level-0" value="48169">Luis Gamero</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="48151">Mara Lezama</option>
	<option class="level-0" value="48149">Marciano Dzul Caamal</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="48157">Pedro Joaquín Delbouis</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47992">Poesía</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="32957">Rompeolas</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="48160">Víctor Mas Tah</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2021/06/'> junio 2021 </option>
	<option value='https://noticaribe.com.mx/2021/05/'> mayo 2021 </option>
	<option value='https://noticaribe.com.mx/2021/04/'> abril 2021 </option>
	<option value='https://noticaribe.com.mx/2021/03/'> marzo 2021 </option>
	<option value='https://noticaribe.com.mx/2021/02/'> febrero 2021 </option>
	<option value='https://noticaribe.com.mx/2021/01/'> enero 2021 </option>
	<option value='https://noticaribe.com.mx/2020/12/'> diciembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://noticaribe.com.mx/2021/06/01/" aria-label="Entradas publicadas el 1 June, 2021">1</a></td><td><a href="https://noticaribe.com.mx/2021/06/02/" aria-label="Entradas publicadas el 2 June, 2021">2</a></td><td><a href="https://noticaribe.com.mx/2021/06/03/" aria-label="Entradas publicadas el 3 June, 2021">3</a></td><td><a href="https://noticaribe.com.mx/2021/06/04/" aria-label="Entradas publicadas el 4 June, 2021">4</a></td><td><a href="https://noticaribe.com.mx/2021/06/05/" aria-label="Entradas publicadas el 5 June, 2021">5</a></td><td><a href="https://noticaribe.com.mx/2021/06/06/" aria-label="Entradas publicadas el 6 June, 2021">6</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2021/06/07/" aria-label="Entradas publicadas el 7 June, 2021">7</a></td><td><a href="https://noticaribe.com.mx/2021/06/08/" aria-label="Entradas publicadas el 8 June, 2021">8</a></td><td><a href="https://noticaribe.com.mx/2021/06/09/" aria-label="Entradas publicadas el 9 June, 2021">9</a></td><td><a href="https://noticaribe.com.mx/2021/06/10/" aria-label="Entradas publicadas el 10 June, 2021">10</a></td><td><a href="https://noticaribe.com.mx/2021/06/11/" aria-label="Entradas publicadas el 11 June, 2021">11</a></td><td><a href="https://noticaribe.com.mx/2021/06/12/" aria-label="Entradas publicadas el 12 June, 2021">12</a></td><td><a href="https://noticaribe.com.mx/2021/06/13/" aria-label="Entradas publicadas el 13 June, 2021">13</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2021/06/14/" aria-label="Entradas publicadas el 14 June, 2021">14</a></td><td><a href="https://noticaribe.com.mx/2021/06/15/" aria-label="Entradas publicadas el 15 June, 2021">15</a></td><td id="today"><a href="https://noticaribe.com.mx/2021/06/16/" aria-label="Entradas publicadas el 16 June, 2021">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2021/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_65 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz3CpXp4hI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/136173509_401583324446708_8055163958696645778_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=roBiT3DXMhgAX8zyP3S&tp=1&oh=66e26a8a27c64e0db5035bcc3736266d&oe=5FFBCE2F"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz2x8BliEy" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136678797_400376481228545_521983697435195627_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=zWUNDRco94sAX-JKbsM&tp=1&oh=0f13145c8318d9006109cc10ebfdfb53&oe=6024588E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJzi4_iljeF" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/136691655_2335792473211398_8452717569896547390_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=2ozExPrDkLoAX9mE5Jp&tp=1&oh=f024dc197a54c1518b360e903847beeb&oe=602248B1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJw-UgaFmVs" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135854320_123702349588727_2307265467377382301_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=GHcM4gd1U1sAX95Tpz2&tp=1&oh=7763d72e94b3ea94921da7bdf61c4020&oe=60245D46"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJu5D_PJEnE" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135291878_252251339591147_6666305740967072057_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=Wrxz3YspA58AX9VA1SA&tp=1&oh=e753baf226ec8f210b4f72252c28bf96&oe=5FFBE389"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuP6_5FifR" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136428945_1338548393164936_4740377943738626223_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=O_pKUyidUREAX-nJv_F&tp=1&oh=bef4e3070328514d3e4adafbf3784a63&oe=5FFBEE28"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuDUeDJ6qJ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135784190_230816942000230_1626513462792501954_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=sHUlGW_wEU4AX-pLjJx&tp=1&oh=00c82e6c1828716a39ffa0d0afd907b0&oe=5FFBB230"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtxaqGp-pg" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135696869_1041683556300142_5753266133977024933_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=XnUsGn7VN-wAX8FK_4e&tp=1&oh=8846f3d3dc18fbfa7ae30a141cfe11d1&oe=5FFBCE0B"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtlytCFiSO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/135531901_2865480230394964_7864149354588833052_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=Htl9ivsUPvAAX-bWFZZ&tp=1&oh=6a703ea8ca8e6e2facc283238555c6dc&oe=5FFBD5A7"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtloyZFczB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135808437_1123915054704443_4859369251220384789_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=ylRaMBc1e7UAX8Luq0W&tp=1&oh=f602d5bbbbdd4b1ee1e7e012315e3fa0&oe=60213F86"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJr6xylFlBW" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/132273371_115152267137596_6031749171020389798_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=pSkwBedJOv0AX_WOLPc&tp=1&oh=8d3c56fdccc584929cc8f99dd91390da&oe=6021D744"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJrzUsMFkNI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135673376_912261269584253_4160514845652318661_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=uiaexwll7JgAX8O38dn&tp=1&oh=abc009ec9f1eedef2e8fa9192a95e93f&oe=60210C2D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title="" width="1345" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2021 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7DQogICAgICAgICAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KICAgICAgICAgIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOw0KICAgICAgICAgIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOw0KICAgICAgICAgIGpzLnNyYyA9ICJodHRwczovL25vdGljYXJpYmUuY29tLm14L3dwL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lc19NWC5qcyN4ZmJtbD0xJmFwcElkPTI0OTQwNDc5ODgwNDk3MSZ2ZXJzaW9uPXYxMC4wIjsNCiAgICAgICAgICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7DQogICAgICAgIH0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7' async defer crossorigin="anonymous"></script>	
    
<span id='sab_bar_opn'>Open</span>

<div id='sab_wrap'>
<div id='sab_content'>

	<p id='sticky_ad_bar'><!-- /245837125/noticaribe.com.mx/noticaribe.com.mx_Video/noticaribe.com.mx_Container -->
<div id="div-gpt-ad-1623355494975-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623355494975-0'); });
</script></div></p>
</div>
<div id='sab_elem'>


	
</div>
</div>

<style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
		 /* width */
			width:%;
					 /* Height */
			height:;
					 /* Background */
			background:blank;
					position: fixed;
		 /* Position */
			bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
		 /* Position */
			bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
		 /* Color */
			color: ;
				
			
		 /* Size */
			font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60ca141b67d5a
    -->

    <script type="text/javascript">							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50203";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/dac921a8612af6d413fbb153a992548a.min.js?20210428=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script><link rel='stylesheet' id='dashicons-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticaribe.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/noticaribe.com.mx","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"483640","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[28,82.299999999999997],"today_humidity":83,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[27.800000000000001,82.099999999999994],"today_max":[28,82.299999999999997],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1623855600,"day_name":"mi\u00e9","day_temp":[28,82],"owm_day_index":0},{"timestamp":1623888000,"day_name":"jue","day_temp":[25,76],"owm_day_index":3},{"timestamp":1623974400,"day_name":"vie","day_temp":[28,83],"owm_day_index":11},{"timestamp":1624060800,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":19},{"timestamp":1624147200,"day_name":"dom","day_temp":[30,86],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_62","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[28,82.299999999999997],"today_humidity":83,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[27.800000000000001,82.099999999999994],"today_max":[28,82.299999999999997],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1623855600,"day_name":"mi\u00e9","day_temp":[28,82],"owm_day_index":0},{"timestamp":1623888000,"day_name":"jue","day_temp":[25,76],"owm_day_index":3},{"timestamp":1623974400,"day_name":"vie","day_temp":[28,83],"owm_day_index":11},{"timestamp":1624060800,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":19},{"timestamp":1624147200,"day_name":"dom","day_temp":[30,86],"owm_day_index":27}]});
				});
			
			
</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf"></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
			
<script>window.fbAsyncInit = function fbAsyncInit () {FB.init({appId: '249404798804971',xfbml: 1,version: 'v10.0'})}</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623856155 -->