<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <title>Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19 - Noticaribe</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19 - Noticaribe" />
	<meta property="og:description" content="CHETUMAL, MX.- Quintana Roo sumó en tres días, 354 nuevos casos positivos al COVID-19, 13 decesos y aplicó más de 1.5 millón de vacunas. &nbsp; La Secretaría estatal de Salud dio a conocer que hasta el 12 de septiembre han sido aplicadas 1 millón 556 mil 983 vacunas contra COVID-19 en Quintana Roo. De acuerdo [&hellip;]" />
	<meta property="og:url" content="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" />
	<meta property="og:site_name" content="Noticaribe" />
	<meta property="article:publisher" content="https://www.facebook.com/NoticaribePeninsular" />
	<meta property="article:author" content="Noticaribe-11077202670" />
	<meta property="article:published_time" content="2021-09-12T21:08:43+00:00" />
	<meta property="article:modified_time" content="2021-09-12T22:20:36+00:00" />
	<meta property="og:image" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg" />
	<meta property="og:image:width" content="1223" />
	<meta property="og:image:height" content="2048" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticaribe" />
	<meta name="twitter:site" content="@Noticaribe" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="noticaribe" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticaribe.com.mx/#organization","name":"Noticaribe","url":"https://noticaribe.com.mx/","sameAs":["https://www.facebook.com/NoticaribePeninsular","https://www.instagram.com/noticaribe/","https://www.youtube.com/c/NoticaribeNoticias/videos","https://twitter.com/Noticaribe"],"logo":{"@type":"ImageObject","@id":"https://noticaribe.com.mx/#logo","inLanguage":"es-MX","url":"https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png","contentUrl":"https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png","width":352,"height":355,"caption":"Noticaribe"},"image":{"@id":"https://noticaribe.com.mx/#logo"}},{"@type":"WebSite","@id":"https://noticaribe.com.mx/#website","url":"https://noticaribe.com.mx/","name":"Noticaribe","description":"Informaci\u00f3n y an\u00e1lisis desde la Pen\u00ednsula Maya","publisher":{"@id":"https://noticaribe.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticaribe.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg","contentUrl":"https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg","width":1223,"height":2048},{"@type":"WebPage","@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#webpage","url":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/","name":"Quintana Roo reporta en tres d\u00edas 354 nuevos casos positivos al COVID-19 - Noticaribe","isPartOf":{"@id":"https://noticaribe.com.mx/#website"},"primaryImageOfPage":{"@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#primaryimage"},"datePublished":"2021-09-12T21:08:43+00:00","dateModified":"2021-09-12T22:20:36+00:00","breadcrumb":{"@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://noticaribe.com.mx/"},{"@type":"ListItem","position":2,"name":"Quintana Roo reporta en tres d\u00edas 354 nuevos casos positivos al COVID-19"}]},{"@type":"Article","@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#article","isPartOf":{"@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#webpage"},"author":{"@id":"https://noticaribe.com.mx/#/schema/person/5d15b2b954dbb812f0d85e7e8595a917"},"headline":"Quintana Roo reporta en tres d\u00edas 354 nuevos casos positivos al COVID-19","datePublished":"2021-09-12T21:08:43+00:00","dateModified":"2021-09-12T22:20:36+00:00","mainEntityOfPage":{"@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#webpage"},"wordCount":257,"commentCount":0,"publisher":{"@id":"https://noticaribe.com.mx/#organization"},"image":{"@id":"https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#primaryimage"},"thumbnailUrl":"https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg","articleSection":["Canc\u00fan","Chetumal","Portada","Quintana Roo","Salud","Sociedad"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#respond"]}]},{"@type":"Person","@id":"https://noticaribe.com.mx/#/schema/person/5d15b2b954dbb812f0d85e7e8595a917","name":"noticaribe","image":{"@type":"ImageObject","@id":"https://noticaribe.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&d=identicon&r=g","caption":"noticaribe"},"sameAs":["Noticaribe-11077202670","noticaribe","https://twitter.com/noticaribe","channel/UCicAyqCLKxYhZScYM8Woy_w"],"url":"https://noticaribe.com.mx/author/noticaribe-2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/amp/?fbclid=IwAR1yE_Yc62rvh2BKiQ-kfDJe9kZgvcusXlY53fOupX9Jl9lGgf2BW22A8aY" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19 RSS de los comentarios" href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/components/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://noticaribe.com.mx/wp/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://noticaribe.com.mx/wp/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=1628058814' id='sab_bar_script1-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=1628058814' id='sab_bar_script2-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1628058823' id='iw-no-right-click-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noticaribe.com.mx/?p=502083' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script type="rocketlazyloadscript" id="wpcp_disable_Right_Click" data-rocket-type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"fa838498a3","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"fa838498a3","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"fa838498a3","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":502083};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://noticaribe.com.mx/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '249c8595-55ce-4096-b90e-cc1f0bd47ee5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticaribe";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://noticaribe.com.mx";
oneSignal_options['path'] = "https://noticaribe.com.mx/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones automáticas. Puede darse de baja en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones del Sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscripción';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar Subscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-72893-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-72893-1');
</script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/",
                    "name": "Quintana Roo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/cancun/",
                    "name": "Cancún"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/",
                    "name": "Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-502083 single-format-standard td-standard-pack none quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a></li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a></li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, septiembre 12, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Portada_Adaptable980 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="5090767781"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Quintana Roo" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cancún" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-502083" class="post-502083 post type-post status-publish format-standard has-post-thumbnail category-cancun category-chetumal category-portada category-quintana-roo category-salud category-sociedad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/portada/">Portada</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/salud/">Salud</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/sociedad/">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T16:08:43-05:00" >12 septiembre, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-502083">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F&via=noticaribe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19 %0A%0A https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19&body=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg" data-caption=""><img width="696" height="1166" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%201166'%3E%3C/svg%3E" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-696x1166.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-179x300.jpg 179w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-612x1024.jpg 612w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-768x1286.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-917x1536.jpg 917w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-150x251.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-300x502.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-1068x1788.jpg 1068w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-251x420.jpg 251w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg 1223w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="sesa" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-696x1166.jpg"/><noscript><img width="696" height="1166" class="entry-thumb td-modal-image" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-696x1166.jpg" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-696x1166.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-179x300.jpg 179w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-612x1024.jpg 612w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-768x1286.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-917x1536.jpg 917w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-150x251.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-300x502.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-1068x1788.jpg 1068w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-251x420.jpg 251w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg 1223w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sesa"/></noscript></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: left;"><strong>CHETUMAL, MX.-</strong> Quintana Roo sumó en tres días, 354 nuevos casos positivos al COVID-19, 13 decesos y aplicó más de 1.5 millón de vacunas.</p>
<p>&nbsp;</p>
<p>La Secretaría estatal de Salud dio a conocer que hasta el 12 de septiembre han sido aplicadas 1 millón 556 mil 983 vacunas contra COVID-19 en Quintana Roo.</p>
<p>De acuerdo con el Comunicado Técnico Diario que elabora la Secretaría estatal de Salud (SESA), hasta el 12 de septiembre se han registrado 56,325 casos positivos al COVID-19 y 3,858 decesos.</p>
<p>Además, refiere que actualmente se encuentran en aislamiento social, 4,006 personas, 278 permanecen hospitalizadas y el promedio de ocupación en los nosocomios es del 17% en la zona norte y 26% en el sur, mientras que el de crecimiento de casos es de 0.37% en la zona norte y 0.57 en el sur.</p>
<p>Según la información que proporcionó la dependencia, en Cozumel ya se aplicaron 104,329 vacunas, en Felipe Carrillo Puerto, 71,604; en Isla Mujeres, 20,846; en Othón P. Blanco, 192,710, mientras que, en Benito Juárez, 771,525.</p>
<p>Además, en el municipio de José María Morelos se aplicaron ya 35,297 vacunas, en Lázaro Cárdenas, 28,438, mientras que en Solidaridad 242,448, en Tulum se aplicaron 36,697 en Bacalar 31,829 y en Puerto Morelos, 21,260.</p>
<p>En un mensaje, la titular de la Secretaría estatal de Salud (SESA), Alejandra Aguirre Crespo, manifestó que la combinación de todas las medidas de prevención ayuda a disminuir el riesgo de infectarse y enfermar gravemente de COVID-19: cubrebocas, distancia social, ventilación y vacunas. <strong>(Infoqroo)</strong></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_1">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F09%2F12%2Fquintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19%2F&via=noticaribe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19 %0A%0A https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19&body=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/&text=Quintana+Roo+reporta+en+tres+d%C3%ADas+354+nuevos+casos+positivos+al+COVID-19" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2021/09/12/profeco-analiza-17-marcas-de-pantalones-de-mezclilla-para-hombre-y-levis-no-es-la-mejor/">Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-cancun-a-dos-sujetos-con-drogas-que-le-dispararon-a-un-taxi/">Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/noticaribe-2/" aria-label="author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/noticaribe-2/">noticaribe</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Noticaribe-11077202670" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="noticaribe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="channel/UCicAyqCLKxYhZScYM8Woy_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticaribe"></span><meta itemprop="datePublished" content="2021-09-12T16:08:43-05:00"><meta itemprop="dateModified" content="2021-09-12T17:20:36-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4.jpg"><meta itemprop="width" content="1223"><meta itemprop="height" content="2048"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script type="rocketlazyloadscript">var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":502083,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "85477";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "28493";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/ni-identificados-y-menos-detenidos-acude-fiscal-a-zona-costera-de-tulum-para-asumir-las-investigaciones-tras-enesimo-ataque-de-la-delincuencia-que-dejo-dos-muertos/" rel="bookmark" class="td-image-wrap " title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/tulum-c-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/tulum-c-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/ni-identificados-y-menos-detenidos-acude-fiscal-a-zona-costera-de-tulum-para-asumir-las-investigaciones-tras-enesimo-ataque-de-la-delincuencia-que-dejo-dos-muertos/" rel="bookmark" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos">NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-cancun-a-dos-sujetos-con-drogas-que-le-dispararon-a-un-taxi/" rel="bookmark" class="td-image-wrap " title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/1631482724477_drogas-2-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/1631482724477_drogas-2-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-cancun-a-dos-sujetos-con-drogas-que-le-dispararon-a-un-taxi/" rel="bookmark" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi">Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-filtro-policiaco-de-playa-del-carmen-a-pasajero-de-combi-foranea-con-un-paquete-de-marihuana/" rel="bookmark" class="td-image-wrap " title="Detienen en filtro policiaco de Playa del Carmen a pasajero de combi foránea con un paquete de marihuana" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Detienen en filtro policiaco de Playa del Carmen a pasajero de combi foránea con un paquete de marihuana" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/IMG-20210912-WA0026-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen en filtro policiaco de Playa del Carmen a pasajero de combi foránea con un paquete de marihuana" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/IMG-20210912-WA0026-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-filtro-policiaco-de-playa-del-carmen-a-pasajero-de-combi-foranea-con-un-paquete-de-marihuana/" rel="bookmark" title="Detienen en filtro policiaco de Playa del Carmen a pasajero de combi foránea con un paquete de marihuana">Detienen en filtro policiaco de Playa del Carmen a pasajero de combi foránea con un paquete de marihuana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/?fbclid=IwAR1yE_Yc62rvh2BKiQ-kfDJe9kZgvcusXlY53fOupX9Jl9lGgf2BW22A8aY#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='502083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-10" class="td_block_template_1 widget media_image-10 widget_media_image"><img width="400" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20400'%3E%3C/svg%3E" class="image wp-image-475006  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png 400w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-300x300.png 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-150x150.png 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png" /><noscript><img width="400" height="400" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png" class="image wp-image-475006  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1.png 400w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-300x300.png 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/Banner-1-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_7 td_block_template_1">
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- plantilla250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="0472598089"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_weather td_block_widget tdi_8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_8">
				<input id="tdi_8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_8">
					<span class="td-big-degrees">29.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">29.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">29.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">99						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside id="media_image-12" class="td_block_template_1 widget media_image-12 widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-479979  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-150x150.jpeg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1.jpeg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg" /><noscript><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg" class="image wp-image-479979  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-300x300.jpeg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1-150x150.jpeg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-11.39.10-AM-1.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script type="rocketlazyloadscript">var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_9","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_8";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "116061";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "23213";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/ni-identificados-y-menos-detenidos-acude-fiscal-a-zona-costera-de-tulum-para-asumir-las-investigaciones-tras-enesimo-ataque-de-la-delincuencia-que-dejo-dos-muertos/" rel="bookmark" class="td-image-wrap " title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/tulum-c-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/tulum-c-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/ni-identificados-y-menos-detenidos-acude-fiscal-a-zona-costera-de-tulum-para-asumir-las-investigaciones-tras-enesimo-ataque-de-la-delincuencia-que-dejo-dos-muertos/" rel="bookmark" title="NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos">NI IDENTIFICADOS Y MENOS DETENIDOS: Acude Fiscal a zona costera de Tulum para asumir las investigaciones tras enésimo ataque de la delincuencia que dejó dos muertos</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T16:50:43-05:00" >12 septiembre, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-cancun-a-dos-sujetos-con-drogas-que-le-dispararon-a-un-taxi/" rel="bookmark" class="td-image-wrap " title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/1631482724477_drogas-2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/1631482724477_drogas-2-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/detienen-en-cancun-a-dos-sujetos-con-drogas-que-le-dispararon-a-un-taxi/" rel="bookmark" title="Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi">Detienen en Cancún a dos sujetos con drogas que le dispararon a un taxi</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T16:40:09-05:00" >12 septiembre, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" rel="bookmark" class="td-image-wrap " title="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/sesa-4-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/quintana-roo-reporta-en-tres-dias-354-nuevos-casos-positivos-al-covid-19/" rel="bookmark" title="Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19">Quintana Roo reporta en tres días 354 nuevos casos positivos al COVID-19</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T16:08:43-05:00" >12 septiembre, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/profeco-analiza-17-marcas-de-pantalones-de-mezclilla-para-hombre-y-levis-no-es-la-mejor/" rel="bookmark" class="td-image-wrap " title="Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/16-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/16-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/profeco-analiza-17-marcas-de-pantalones-de-mezclilla-para-hombre-y-levis-no-es-la-mejor/" rel="bookmark" title="Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor">Profeco analiza 17 marcas de pantalones de mezclilla para hombre&#8230; y Levi&#8217;s no es la mejor</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T14:04:29-05:00" >12 septiembre, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/09/12/caen-13-integrantes-del-grupo-elite-del-cjng-en-guanajuato-hay-4-menores-y-2-mujeres/" rel="bookmark" class="td-image-wrap " title="Caen 13 integrantes del grupo &#8216;Élite&#8217; del CJNG en Guanajuato; hay 4 menores y 2 mujeres" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Caen 13 integrantes del grupo &#8216;Élite&#8217; del CJNG en Guanajuato; hay 4 menores y 2 mujeres" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/15-13-100x70.jpeg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Caen 13 integrantes del grupo &#8216;Élite&#8217; del CJNG en Guanajuato; hay 4 menores y 2 mujeres" data-type="image_tag" data-img-url="https://noticaribe.com.mx/wp/wp-content/uploads/2021/09/15-13-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/09/12/caen-13-integrantes-del-grupo-elite-del-cjng-en-guanajuato-hay-4-menores-y-2-mujeres/" rel="bookmark" title="Caen 13 integrantes del grupo &#8216;Élite&#8217; del CJNG en Guanajuato; hay 4 menores y 2 mujeres">Caen 13 integrantes del grupo &#8216;Élite&#8217; del CJNG en Guanajuato; hay 4 menores y 2 mujeres</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T13:49:17-05:00" >12 septiembre, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201345%20691'%3E%3C/svg%3E" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title=""  width="1345" height="691" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" /><noscript><img class="td-retina-data" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title=""  width="1345" height="691" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2021 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script type="rocketlazyloadscript" async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249404798804971&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    



	<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://noticaribe.com.mx/wp/wp-content/cache/min/1/js/infolinks_main.js?ver=1628058815" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script type="rocketlazyloadscript">
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 613e838a58af3
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50203";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/dac921a8612af6d413fbb153a992548a.min.js?20210428=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script><link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-includes/css/dashicons.min.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-includes/js/thickbox/thickbox.css?ver=1628058814' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticaribe.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1628058815' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"502083","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1628058815' id='popular-widget-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-includes/js/thickbox/thickbox.js?ver=1628058815' id='thickbox-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1628058815' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[31,87.700000000000003],"today_humidity":70,"today_wind_speed":[6.2000000000000002,3.7999999999999998],"today_min":[31,87.700000000000003],"today_max":[31,87.700000000000003],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1631480400,"day_name":"dom","day_temp":[31,88],"owm_day_index":0},{"timestamp":1631491200,"day_name":"lun","day_temp":[30,85],"owm_day_index":1},{"timestamp":1631577600,"day_name":"mar","day_temp":[30,85],"owm_day_index":9},{"timestamp":1631664000,"day_name":"mi\u00e9","day_temp":[30,87],"owm_day_index":17},{"timestamp":1631750400,"day_name":"jue","day_temp":[30,85],"owm_day_index":25},{"timestamp":1631836800,"day_name":"vie","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_8","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[29.600000000000001,85.299999999999997],"today_humidity":68,"today_wind_speed":[4.7999999999999998,3],"today_min":[29.600000000000001,85.299999999999997],"today_max":[29.600000000000001,85.299999999999997],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1631480400,"day_name":"dom","day_temp":[30,85],"owm_day_index":0},{"timestamp":1631491200,"day_name":"lun","day_temp":[30,87],"owm_day_index":1},{"timestamp":1631577600,"day_name":"mar","day_temp":[30,85],"owm_day_index":9},{"timestamp":1631664000,"day_name":"mi\u00e9","day_temp":[30,87],"owm_day_index":17},{"timestamp":1631750400,"day_name":"jue","day_temp":[30,85],"owm_day_index":25},{"timestamp":1631836800,"day_name":"vie","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[502083]");
                });
            
</script>

			<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf"></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticaribe.com.mx/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/components/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/themes/Newspaper/style.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-includes/css/dashicons.min.css?ver=1628058814' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://noticaribe.com.mx/wp/wp-content/cache/min/1/wp/wp-includes/js/thickbox/thickbox.css?ver=1628058814' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631486858 -->