<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>&quot;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&quot;: Ejidatarios de Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya - Noticaribe</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&quot;: Ejidatarios de Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya - Noticaribe" />
	<meta property="og:description" content="Por Itzel Chan MÉRIDA, MX.- Desde el municipio de Maxcanú, un grupo de ejidatarios exige pagos justos por las tierras que les pide comprar el Fondo Nacional de Fomento al Turismo (Fonatur) para destinarlas al Tren Maya, pues indican que hay casos por los que la federación sólo les ofrece 8.90 pesos el metro cuadrado. [&hellip;]" />
	<meta property="og:url" content="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" />
	<meta property="og:site_name" content="Noticaribe" />
	<meta property="article:publisher" content="https://www.facebook.com/NoticaribePeninsular" />
	<meta property="article:author" content="Noticaribe-11077202670" />
	<meta property="article:published_time" content="2022-08-29T20:16:31+00:00" />
	<meta property="og:image" content="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya.jpg" />
	<meta property="og:image:width" content="853" />
	<meta property="og:image:height" content="520" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="noticaribe" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noticaribe" />
	<meta name="twitter:site" content="@Noticaribe" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="noticaribe" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; &#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de  Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya RSS de los comentarios" href="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/components/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/nux/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dist/editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />

<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.7.2' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/uploads/caos/a64ebbf5.js?id=UA-72893-1' id='caos-gtag-js'></script>
<script type='text/javascript' id='caos-gtag-js-after'>
    

    window.dataLayer = window.dataLayer || [];

    function gtag() {
    dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-72893-1', {"cookie_prefix":"CaosGtag","cookie_domain":"noticaribe.com.mx","cookie_expires":2592000,"cookie_flags":"samesite=none;secure","allow_google_signals":true,"anonymize_ip":true,"site_speed_sample_rate":"1"});
                
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://noticaribe.com.mx/?p=582081' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4d680f1adf","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"4d680f1adf","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"4d680f1adf","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":582081};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://noticaribe.com.mx/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '249c8595-55ce-4096-b90e-cc1f0bd47ee5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticaribe";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://noticaribe.com.mx";
oneSignal_options['path'] = "https://noticaribe.com.mx/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones automáticas. Puede darse de baja en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones del Sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscripción';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar Subscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt=""
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/yucatan/",
                    "name": "Yucatán"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/yucatan/merida/",
                    "name": "Merida"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/",
                    "name": "&#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-582081 single-format-standard td-standard-pack none no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></li>
</ul>
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a></li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Búsqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunes, agosto 29, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Búsqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4943029968856198");
		            adEl.setAttribute("data-ad-slot", "2264081623");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4943029968856198");
		            adEl.setAttribute("data-ad-slot", "2264081623");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4943029968856198");
		            adEl.setAttribute("data-ad-slot", "2264081623");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4943029968856198");
		            adEl.setAttribute("data-ad-slot", "2264081623");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201783%20355'%3E%3C/svg%3E" alt="Noticaribe" width="1783" height="355" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"/><noscript><img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe" width="1783" height="355"/></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32952","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "98899";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "24725";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://noticaribe.com.mx/category/quintana-roo/">Todos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="32873" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="32876" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="32880" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="32923" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="32886" href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="32902" href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="32918" href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="32919" href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="32922" href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="32942" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="32949" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="32950" href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_16" data-td_block_id="tdi_2" data-td_filter_value="32962" href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_17" data-td_block_id="tdi_2" data-td_filter_value="32973" href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_18" data-td_block_id="tdi_2" data-td_filter_value="32870" href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_19" data-td_block_id="tdi_2" data-td_filter_value="32879" href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_20" data-td_block_id="tdi_2" data-td_filter_value="32882" href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/inician-maestros-paro-de-brazos-cruzados-en-secundaria-de-cancun-por-aparente-conflicto-sindical/" rel=" bookmark" class="td-image-wrap " title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/inician-maestros-paro-de-brazos-cruzados-en-secundaria-de-cancun-por-aparente-conflicto-sindical/" rel="bookmark" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical">Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/confirman-renuncia-de-contralora-reyna-arceo-al-ayuntamiento-de-benito-juarez-para-sumarse-al-proceso-de-entrega-recepcion-de-la-proxima-administracion-estatal/" rel=" bookmark" class="td-image-wrap " title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/confirman-renuncia-de-contralora-reyna-arceo-al-ayuntamiento-de-benito-juarez-para-sumarse-al-proceso-de-entrega-recepcion-de-la-proxima-administracion-estatal/" rel="bookmark" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal">Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/no-tenemos-dinero-ni-para-papeleria-asi-es-la-dura-austeridad-de-la-4t-trabajadores-sindicalizados-de-la-semarnat-en-chetumal-se-unen-a-paro-nacional-para-exigir-apoyos-economicos-y-equipo/" rel=" bookmark" class="td-image-wrap " title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/no-tenemos-dinero-ni-para-papeleria-asi-es-la-dura-austeridad-de-la-4t-trabajadores-sindicalizados-de-la-semarnat-en-chetumal-se-unen-a-paro-nacional-para-exigir-apoyos-economicos-y-equipo/" rel="bookmark" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo">&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/otorga-semarnat-control-de-la-megaescultura-a-quintana-roo/" rel=" bookmark" class="td-image-wrap " title="Otorga Semarnat control de la &#8216;megaescultura&#8217; a Quintana Roo" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otorga Semarnat control de la &#8216;megaescultura&#8217; a Quintana Roo" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-218x150.jpg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/IMG-20220829-WA0064-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otorga Semarnat control de la &#8216;megaescultura&#8217; a Quintana Roo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/otorga-semarnat-control-de-la-megaescultura-a-quintana-roo/" rel="bookmark" title="Otorga Semarnat control de la &#8216;megaescultura&#8217; a Quintana Roo">Otorga Semarnat control de la &#8216;megaescultura&#8217; a Quintana Roo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Yucatán" class="entry-crumb" href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Merida" class="entry-crumb" href="https://noticaribe.com.mx/category/yucatan/merida/">Merida</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-582081" class="post-582081 post type-post status-publish format-standard has-post-thumbnail category-merida category-yucatan tag-tren-maya" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/yucatan/merida/">Merida</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de  Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:16:31-05:00" >29 agosto, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-582081">15</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya&url=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F&via=noticaribe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya %0A%0A https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de  Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya&body=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/&text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya.jpg" data-caption=""><img width="696" height="424" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20424'%3E%3C/svg%3E" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-696x424.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-300x183.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-768x468.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-150x91.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-689x420.jpg 689w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya.jpg 853w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tren Maya" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-696x424.jpg"/><noscript><img width="696" height="424" class="entry-thumb td-modal-image" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-696x424.jpg" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-696x424.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-300x183.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-768x468.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-150x91.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya-689x420.jpg 689w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya.jpg 853w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tren Maya"/></noscript></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Por Itzel Chan</strong></p>
<p><strong><span class="dropcap dropcap3">M</span>ÉRIDA, MX.-</strong> Desde el municipio de Maxcanú, un grupo de ejidatarios exige pagos justos por las tierras que les pide comprar el Fondo Nacional de Fomento al Turismo (Fonatur) para destinarlas al Tren Maya, pues indican que hay casos por los que la federación sólo les ofrece 8.90 pesos el metro cuadrado.</p>
<p>Asegurando que sus tierras tienen un alto valor, Julio Kantún Ek, comisario ejidal mencionó que se organizan para que se les otorgue un precio justo.</p>
<p>Con una amenaza de bloqueo de los caminos que llevan a las obras, los ejidatarios piden sólo llegar a un acuerdo justo por al menos seis hectáreas que serán destinadas para este proyecto insignia de Andrés Manuel López Obrador.</p>
<p>“Sólo pedimos que nos paguen el precio que se merece y no somos limosneros, sólo es el costo de nuestras tierras”, mencionó.</p>
<p>Además, dejaron claro que no están en contra del proyecto sino sólo quieren que se hagan las cosas bien y que todas las personas se beneficien tal como lo menciona López Obrador.</p>
<p>Tienen conocimiento de otras zonas de la Península de Yucatán en las que ofrecieron mejores pagos por las tierras que formarán parte del Tren Maya, así que consideran posible recibir lo propio.</p>
<p>En este sentido, piden ser atendidos por autoridades de Fonatur y que no ignoren más sus peticiones. <strong>(Noticaribe)</strong></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_22 td_block_template_1">
<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- Banner_Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="1781120300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETAS</span></li><li><a href="https://noticaribe.com.mx/tag/tren-maya/">Tren Maya</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya&url=https%3A%2F%2Fnoticaribe.com.mx%2F2022%2F08%2F29%2Fno-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya%2F&via=noticaribe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya %0A%0A https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&#8221;: Ejidatarios de  Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya&body=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/&text=%E2%80%9CNO+SOMOS+LIMOSNEROS%2C+S%C3%93LO+ES+EL+COSTO+DE+NUESTRAS+TIERRAS%E2%80%9D%3A+Ejidatarios+de++Maxcan%C3%BA+piden+mejores+pagos+por+sus+tierras+para+construcci%C3%B3n+del+Tren+Maya" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2022/08/29/confirman-renuncia-de-contralora-reyna-arceo-al-ayuntamiento-de-benito-juarez-para-sumarse-al-proceso-de-entrega-recepcion-de-la-proxima-administracion-estatal/">Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticaribe.com.mx/2022/08/29/inician-maestros-paro-de-brazos-cruzados-en-secundaria-de-cancun-por-aparente-conflicto-sindical/">Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/noticaribe-2/" aria-label="author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/noticaribe-2/">noticaribe</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Noticaribe-11077202670" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="noticaribe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="channel/UCicAyqCLKxYhZScYM8Woy_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticaribe"><meta itemprop="url" content="https://noticaribe.com.mx/author/noticaribe-2/"></span><meta itemprop="datePublished" content="2022-08-29T15:16:31-05:00"><meta itemprop="dateModified" content="2022-08-29T15:16:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="&quot;NO SOMOS LIMOSNEROS, SÓLO ES EL COSTO DE NUESTRAS TIERRAS&quot;: Ejidatarios de  Maxcanú piden mejores pagos por sus tierras para construcción del Tren Maya"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Tren-Maya.jpg"><meta itemprop="width" content="853"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_23","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":582081,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_related_posts";
block_tdi_23.post_count = "3";
block_tdi_23.found_posts = "4832";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "1611";
tdBlocksArray.push(block_tdi_23);
</script><h4 class="td-related-title td-block-title"><a id="tdi_24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_23" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_23" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/26/yucatecos-usaron-sus-seguros-medicos-hasta-por-41-millones-de-pesos-a-causa-de-covid-19/" rel=" bookmark" class="td-image-wrap " title="Yucatecos usaron sus seguros médicos hasta por 41 millones de pesos a causa de COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yucatecos usaron sus seguros médicos hasta por 41 millones de pesos a causa de COVID-19" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-218x150.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-218x150.jpeg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.04.59-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yucatecos usaron sus seguros médicos hasta por 41 millones de pesos a causa de COVID-19" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/26/yucatecos-usaron-sus-seguros-medicos-hasta-por-41-millones-de-pesos-a-causa-de-covid-19/" rel="bookmark" title="Yucatecos usaron sus seguros médicos hasta por 41 millones de pesos a causa de COVID-19">Yucatecos usaron sus seguros médicos hasta por 41 millones de pesos a causa de COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/26/en-yucatan-no-se-implementaron-acciones-para-mitigar-el-rezago-educativo-durante-la-pandemia-imco/" rel=" bookmark" class="td-image-wrap " title="En Yucatán no se implementaron acciones para mitigar el rezago educativo durante la pandemia: IMCO" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Yucatán no se implementaron acciones para mitigar el rezago educativo durante la pandemia: IMCO" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-218x150.jpg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Salas-de-computo-Segey-Unete-Dell-Technologies-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Yucatán no se implementaron acciones para mitigar el rezago educativo durante la pandemia: IMCO" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/26/en-yucatan-no-se-implementaron-acciones-para-mitigar-el-rezago-educativo-durante-la-pandemia-imco/" rel="bookmark" title="En Yucatán no se implementaron acciones para mitigar el rezago educativo durante la pandemia: IMCO">En Yucatán no se implementaron acciones para mitigar el rezago educativo durante la pandemia: IMCO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/26/gobernador-de-yucatan-dice-que-sus-constantes-viajes-al-extranjero-son-de-trabajo-y-no-para-pasear/" rel=" bookmark" class="td-image-wrap " title="Gobernador de Yucatán dice que sus constantes viajes al extranjero son de trabajo y no &#8220;para pasear&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernador de Yucatán dice que sus constantes viajes al extranjero son de trabajo y no &#8220;para pasear&#8221;" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-218x150.jpg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/cortes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernador de Yucatán dice que sus constantes viajes al extranjero son de trabajo y no &#8220;para pasear&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/26/gobernador-de-yucatan-dice-que-sus-constantes-viajes-al-extranjero-son-de-trabajo-y-no-para-pasear/" rel="bookmark" title="Gobernador de Yucatán dice que sus constantes viajes al extranjero son de trabajo y no &#8220;para pasear&#8221;">Gobernador de Yucatán dice que sus constantes viajes al extranjero son de trabajo y no &#8220;para pasear&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/29/no-somos-limosneros-solo-es-el-costo-de-nuestras-tierras-ejidatarios-de-maxcanu-piden-mejores-pagos-por-sus-tierras-para-construccion-del-tren-maya/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea autocomplete="new-password"  placeholder="Comentario:" id="a024e14609"  name="a024e14609"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a941d29abba10dd2fa1d5cd72ecf0de5" );document.getElementById("a024e14609").setAttribute( "id", "comment" );</script>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"><input type="hidden" name="g-recaptcha-response" aria-label="do not use" aria-readonly="true" value=""/></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='582081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-15" class="td_block_template_1 widget media_image-15 widget_media_image"><a href="https://www.ho1a.com/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-579838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/ho1a_300x250px_general1.gif" /><noscript><img width="300" height="250" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/ho1a_300x250px_general1.gif" class="image wp-image-579838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-12" class="td_block_template_1 widget media_image-12 widget_media_image"><img width="600" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" class="image wp-image-580367  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post.jpg 600w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-420x420.jpg 420w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post.jpg" /><noscript><img width="600" height="600" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post.jpg" class="image wp-image-580367  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post.jpg 600w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/bolsa-de-trabajo-post-420x420.jpg 420w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></aside><aside id="media_image-11" class="td_block_template_1 widget media_image-11 widget_media_image"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2FHogares2022%3Ffbclid%3DIwAR2ghqIk36f7lMdO8BjOhzwEQmhdtb4vWzn9ZHsED-fVh2MyxRbd3n6RwlY&#038;h=AT199CEfRQ06QMsT0M6Cp52gSRLBpdZGgFMYmKl_7r8rOCzSQtc-14mPFVgFPq3K7zJrB6lGRMy6BOXz_Yy6iPa6saTR-9x0j3FXIPn5tmbJSEwCtjUB3RPTZ3HysadJ&#038;__tn__=-UK-R&#038;c%5B0%5D=AT0TDQJ_1fmAgfdSGOQkBi8GfyOLr3y5t_iot_CyYAdnPEHfo0lVssWUd9FhvzTLyVfgsLdi14kMTuToCS5txj-Y4s02BW7AplMzujLx_iiAONGWZULxepahY3TH_wN-iOwc5tT3Y-1oLgrmH3NpzY3y_bjeEiXSrNHWEHL7I8EsLxuIrjVIM-mzbigkMpYByr5X469on7PHGft1ZCOEOM7RtPelBT8aCGOCIq2rs-2sFw"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-578381  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-696x696.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080.jpg 700w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-300x300.jpg" /><noscript><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-300x300.jpg" class="image wp-image-578381  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-696x696.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/aguakan1080X1080.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="media_image-13" class="td_block_template_1 widget media_image-13 widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-580366  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-300x300.jpg" class="image wp-image-580366  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/photo4974726487584385465-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_26 td_block_template_1">
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- plantilla250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="0472598089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_weather td_block_widget tdi_27 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_27 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_27"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_27">
				<input id="tdi_27" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_27"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_27">
					<span class="td-big-degrees">32</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">32</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">31.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_28 td_block_template_1">
<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28.td-a-rec-img{
				    text-align: left;
				}.tdi_28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<!-- plantilla250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4943029968856198"
     data-ad-slot="0472598089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_8 td_block_widget tdi_29 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-582081","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_29","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "1";
block_tdi_29.block_type = "td_block_8";
block_tdi_29.post_count = "5";
block_tdi_29.found_posts = "132081";
block_tdi_29.header_color = "#";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "26417";
tdBlocksArray.push(block_tdi_29);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_29 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/inician-maestros-paro-de-brazos-cruzados-en-secundaria-de-cancun-por-aparente-conflicto-sindical/" rel=" bookmark" class="td-image-wrap " title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Secundaria1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/inician-maestros-paro-de-brazos-cruzados-en-secundaria-de-cancun-por-aparente-conflicto-sindical/" rel="bookmark" title="Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical">Inician maestros paro de brazos cruzados en secundaria de Cancún por aparente conflicto sindical</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:21:05-05:00" >29 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/confirman-renuncia-de-contralora-reyna-arceo-al-ayuntamiento-de-benito-juarez-para-sumarse-al-proceso-de-entrega-recepcion-de-la-proxima-administracion-estatal/" rel=" bookmark" class="td-image-wrap " title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Flor-Ruiz-Cosio-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/confirman-renuncia-de-contralora-reyna-arceo-al-ayuntamiento-de-benito-juarez-para-sumarse-al-proceso-de-entrega-recepcion-de-la-proxima-administracion-estatal/" rel="bookmark" title="Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal">Confirman renuncia de contralora Reyna Arceo al Ayuntamiento de Benito Juárez para sumarse al proceso de entrega-recepción de la próxima administración estatal</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T15:12:01-05:00" >29 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/fiscalia-de-guerrero-indagara-la-muerte-de-ezequiel-mora-padre-de-uno-de-los-43-normalistas-de-ayotzinapa-tras-sufrir-un-infarto/" rel=" bookmark" class="td-image-wrap " title="Fiscalía de Guerrero indagará la muerte de Ezequiel Mora, padre de uno de los 43 normalistas de Ayotzinapa, tras sufrir un infarto" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-100x70.jpg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fiscalía de Guerrero indagará la muerte de Ezequiel Mora, padre de uno de los 43 normalistas de Ayotzinapa, tras sufrir un infarto" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-100x70.jpg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-100x70.jpg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/10-1-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fiscalía de Guerrero indagará la muerte de Ezequiel Mora, padre de uno de los 43 normalistas de Ayotzinapa, tras sufrir un infarto" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/fiscalia-de-guerrero-indagara-la-muerte-de-ezequiel-mora-padre-de-uno-de-los-43-normalistas-de-ayotzinapa-tras-sufrir-un-infarto/" rel="bookmark" title="Fiscalía de Guerrero indagará la muerte de Ezequiel Mora, padre de uno de los 43 normalistas de Ayotzinapa, tras sufrir un infarto">Fiscalía de Guerrero indagará la muerte de Ezequiel Mora, padre de uno de los 43 normalistas de Ayotzinapa, tras sufrir un infarto</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T13:49:22-05:00" >29 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/zacatecas-atrasa-hasta-tres-dias-arranque-de-actividades-escolares-tras-fin-de-semana-de-terror/" rel=" bookmark" class="td-image-wrap " title="Zacatecas atrasa hasta tres días arranque de actividades escolares tras fin de semana de &#8216;terror&#8217;" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-100x70.jpg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-300x211.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1024x720.jpg 1024w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-768x540.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1536x1080.jpg 1536w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-2048x1440.jpg 2048w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-150x105.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-696x489.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1068x751.jpg 1068w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1920x1350.jpg 1920w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-597x420.jpg 597w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zacatecas atrasa hasta tres días arranque de actividades escolares tras fin de semana de &#8216;terror&#8217;" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-100x70.jpg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-100x70.jpg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-300x211.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1024x720.jpg 1024w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-768x540.jpg 768w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1536x1080.jpg 1536w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-2048x1440.jpg 2048w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-150x105.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-218x150.jpg 218w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-696x489.jpg 696w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1068x751.jpg 1068w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-1920x1350.jpg 1920w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/9-13-597x420.jpg 597w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zacatecas atrasa hasta tres días arranque de actividades escolares tras fin de semana de &#8216;terror&#8217;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/zacatecas-atrasa-hasta-tres-dias-arranque-de-actividades-escolares-tras-fin-de-semana-de-terror/" rel="bookmark" title="Zacatecas atrasa hasta tres días arranque de actividades escolares tras fin de semana de &#8216;terror&#8217;">Zacatecas atrasa hasta tres días arranque de actividades escolares tras fin de semana de &#8216;terror&#8217;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T13:36:52-05:00" >29 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/08/29/no-tenemos-dinero-ni-para-papeleria-asi-es-la-dura-austeridad-de-la-4t-trabajadores-sindicalizados-de-la-semarnat-en-chetumal-se-unen-a-paro-nacional-para-exigir-apoyos-economicos-y-equipo/" rel=" bookmark" class="td-image-wrap " title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg"  srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-100x70.jpeg 100w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-12.36.57-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/08/29/no-tenemos-dinero-ni-para-papeleria-asi-es-la-dura-austeridad-de-la-4t-trabajadores-sindicalizados-de-la-semarnat-en-chetumal-se-unen-a-paro-nacional-para-exigir-apoyos-economicos-y-equipo/" rel="bookmark" title="&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo">&#8220;NO TENEMOS DINERO NI PARA PAPELERÍA&#8230;&#8221;, ASÍ ES LA DURA AUSTERIDAD DE LA 4T: Trabajadores sindicalizados de la Semarnat en Chetumal se unen a paro nacional para exigir apoyos económicos y equipo</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T13:30:05-05:00" >29 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-580732  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-300x300.jpg" /><noscript><img width="300" height="300" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-300x300.jpg" class="image wp-image-580732  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-300x300.jpg 300w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-150x150.jpg 150w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A-420x420.jpg 420w, https://noticaribe.com.mx/wp/wp-content/uploads/2022/08/Noticaribe-300x300_089A.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="48031">Confianza por Quintana Roo</option>
	<option class="level-0" value="48032">Confianza Quintana Roo</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="48105">Convocatorias</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="47971">cruceros</option>
	<option class="level-0" value="48020">Cuento</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="48449">Elección 2022 QR</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="47934">Ensayo</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="48391">Fuerza por México</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="48151">Mara Lezama</option>
	<option class="level-0" value="48149">Marciano Dzul Caamal</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="48534">Merida</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47992">Poesía</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="48466">Portadas</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="48538">Progreso</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="48321">Tecnología</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="48536">Tizimín</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="48535">Valladolid</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2022/08/'> agosto 2022 </option>
	<option value='https://noticaribe.com.mx/2022/07/'> julio 2022 </option>
	<option value='https://noticaribe.com.mx/2022/06/'> junio 2022 </option>
	<option value='https://noticaribe.com.mx/2022/05/'> mayo 2022 </option>
	<option value='https://noticaribe.com.mx/2022/04/'> abril 2022 </option>
	<option value='https://noticaribe.com.mx/2022/03/'> marzo 2022 </option>
	<option value='https://noticaribe.com.mx/2022/02/'> febrero 2022 </option>
	<option value='https://noticaribe.com.mx/2022/01/'> enero 2022 </option>
	<option value='https://noticaribe.com.mx/2021/12/'> diciembre 2021 </option>
	<option value='https://noticaribe.com.mx/2021/11/'> noviembre 2021 </option>
	<option value='https://noticaribe.com.mx/2021/10/'> octubre 2021 </option>
	<option value='https://noticaribe.com.mx/2021/09/'> septiembre 2021 </option>
	<option value='https://noticaribe.com.mx/2021/08/'> agosto 2021 </option>
	<option value='https://noticaribe.com.mx/2021/07/'> julio 2021 </option>
	<option value='https://noticaribe.com.mx/2021/06/'> junio 2021 </option>
	<option value='https://noticaribe.com.mx/2021/05/'> mayo 2021 </option>
	<option value='https://noticaribe.com.mx/2021/04/'> abril 2021 </option>
	<option value='https://noticaribe.com.mx/2021/03/'> marzo 2021 </option>
	<option value='https://noticaribe.com.mx/2021/02/'> febrero 2021 </option>
	<option value='https://noticaribe.com.mx/2021/01/'> enero 2021 </option>
	<option value='https://noticaribe.com.mx/2020/12/'> diciembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://noticaribe.com.mx/2022/08/01/" aria-label="Entradas publicadas el 1 August, 2022">1</a></td><td><a href="https://noticaribe.com.mx/2022/08/02/" aria-label="Entradas publicadas el 2 August, 2022">2</a></td><td><a href="https://noticaribe.com.mx/2022/08/03/" aria-label="Entradas publicadas el 3 August, 2022">3</a></td><td><a href="https://noticaribe.com.mx/2022/08/04/" aria-label="Entradas publicadas el 4 August, 2022">4</a></td><td><a href="https://noticaribe.com.mx/2022/08/05/" aria-label="Entradas publicadas el 5 August, 2022">5</a></td><td><a href="https://noticaribe.com.mx/2022/08/06/" aria-label="Entradas publicadas el 6 August, 2022">6</a></td><td><a href="https://noticaribe.com.mx/2022/08/07/" aria-label="Entradas publicadas el 7 August, 2022">7</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2022/08/08/" aria-label="Entradas publicadas el 8 August, 2022">8</a></td><td><a href="https://noticaribe.com.mx/2022/08/09/" aria-label="Entradas publicadas el 9 August, 2022">9</a></td><td><a href="https://noticaribe.com.mx/2022/08/10/" aria-label="Entradas publicadas el 10 August, 2022">10</a></td><td><a href="https://noticaribe.com.mx/2022/08/11/" aria-label="Entradas publicadas el 11 August, 2022">11</a></td><td><a href="https://noticaribe.com.mx/2022/08/12/" aria-label="Entradas publicadas el 12 August, 2022">12</a></td><td><a href="https://noticaribe.com.mx/2022/08/13/" aria-label="Entradas publicadas el 13 August, 2022">13</a></td><td><a href="https://noticaribe.com.mx/2022/08/14/" aria-label="Entradas publicadas el 14 August, 2022">14</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2022/08/15/" aria-label="Entradas publicadas el 15 August, 2022">15</a></td><td><a href="https://noticaribe.com.mx/2022/08/16/" aria-label="Entradas publicadas el 16 August, 2022">16</a></td><td><a href="https://noticaribe.com.mx/2022/08/17/" aria-label="Entradas publicadas el 17 August, 2022">17</a></td><td><a href="https://noticaribe.com.mx/2022/08/18/" aria-label="Entradas publicadas el 18 August, 2022">18</a></td><td><a href="https://noticaribe.com.mx/2022/08/19/" aria-label="Entradas publicadas el 19 August, 2022">19</a></td><td><a href="https://noticaribe.com.mx/2022/08/20/" aria-label="Entradas publicadas el 20 August, 2022">20</a></td><td><a href="https://noticaribe.com.mx/2022/08/21/" aria-label="Entradas publicadas el 21 August, 2022">21</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2022/08/22/" aria-label="Entradas publicadas el 22 August, 2022">22</a></td><td><a href="https://noticaribe.com.mx/2022/08/23/" aria-label="Entradas publicadas el 23 August, 2022">23</a></td><td><a href="https://noticaribe.com.mx/2022/08/24/" aria-label="Entradas publicadas el 24 August, 2022">24</a></td><td><a href="https://noticaribe.com.mx/2022/08/25/" aria-label="Entradas publicadas el 25 August, 2022">25</a></td><td><a href="https://noticaribe.com.mx/2022/08/26/" aria-label="Entradas publicadas el 26 August, 2022">26</a></td><td><a href="https://noticaribe.com.mx/2022/08/27/" aria-label="Entradas publicadas el 27 August, 2022">27</a></td><td><a href="https://noticaribe.com.mx/2022/08/28/" aria-label="Entradas publicadas el 28 August, 2022">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://noticaribe.com.mx/2022/08/29/" aria-label="Entradas publicadas el 29 August, 2022">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2022/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_22 td_block_widget tdi_31 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m17_tl":"","m17_el":"","limit":"1","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-582081","category_id":"48466","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"17","state":"ok"},"class":"td_block_widget tdi_31","block_type":"td_block_22","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m17f_title_font_header":"","m17f_title_font_title":"Article title","m17f_title_font_settings":"","m17f_title_font_family":"","m17f_title_font_size":"","m17f_title_font_line_height":"","m17f_title_font_style":"","m17f_title_font_weight":"","m17f_title_font_transform":"","m17f_title_font_spacing":"","m17f_title_":"","m17f_cat_font_title":"Article category tag","m17f_cat_font_settings":"","m17f_cat_font_family":"","m17f_cat_font_size":"","m17f_cat_font_line_height":"","m17f_cat_font_style":"","m17f_cat_font_weight":"","m17f_cat_font_transform":"","m17f_cat_font_spacing":"","m17f_cat_":"","m17f_meta_font_title":"Article meta info","m17f_meta_font_settings":"","m17f_meta_font_family":"","m17f_meta_font_size":"","m17f_meta_font_line_height":"","m17f_meta_font_style":"","m17f_meta_font_weight":"","m17f_meta_font_transform":"","m17f_meta_font_spacing":"","m17f_meta_":"","m17f_ex_font_title":"Article excerpt","m17f_ex_font_settings":"","m17f_ex_font_family":"","m17f_ex_font_size":"","m17f_ex_font_line_height":"","m17f_ex_font_style":"","m17f_ex_font_weight":"","m17f_ex_font_transform":"","m17f_ex_font_spacing":"","m17f_ex_":"","m17f_btn_font_title":"Article read more button","m17f_btn_font_settings":"","m17f_btn_font_family":"","m17f_btn_font_size":"","m17f_btn_font_line_height":"","m17f_btn_font_style":"","m17f_btn_font_weight":"","m17f_btn_font_transform":"","m17f_btn_font_spacing":"","m17f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "1";
block_tdi_31.block_type = "td_block_22";
block_tdi_31.post_count = "1";
block_tdi_31.found_posts = "56";
block_tdi_31.header_color = "#";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "56";
tdBlocksArray.push(block_tdi_31);
</script><div class="td-block-title-wrap"></div><div id=tdi_31 class="td_block_inner td-column-1 td-opacity-read">
        <div class="td_module_17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2022/07/07/julio-07-2022/" rel="bookmark" title="Julio 07-2022">Julio 07-2022</a></h3>
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2022/07/07/julio-07-2022/" rel=" bookmark" class="td-image-wrap " title="Julio 07-2022" ><img width="696" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20385'%3E%3C/svg%3E"   alt="" title="Julio 07-2022" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/07/Captura-web_7-7-2022_8178_-696x385.jpeg" /><noscript><img width="696" height="385" class="entry-thumb" src="https://noticaribe.com.mx/wp/wp-content/uploads/2022/07/Captura-web_7-7-2022_8178_-696x385.jpeg"   alt="" title="Julio 07-2022" /></noscript></a></div>                    <div class="td-module-meta-holder">
                        <div class="td-left-meta">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-07T08:20:48-05:00" >7 julio, 2022</time></span>                        </div>
                        <span class="td-module-comments"><a href="https://noticaribe.com.mx/2022/07/07/julio-07-2022/#respond">0</a></span>                    </div>
                    <div class="td-category-corner">
                                            </div>
                </div>

                <div class="td-excerpt">
                                    </div>

                <div class="td-read-more">
                    <a href="https://noticaribe.com.mx/2022/07/07/julio-07-2022/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201345%20691'%3E%3C/svg%3E" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title=""  width="1345" height="691" data-lazy-src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" /><noscript><img class="td-retina-data" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title=""  width="1345" height="691" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2022 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_MX/sdk.js#xfbml=1&version=v13.0&appId=249404798804971&autoLogAppEvents=1"></script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 630d2f35e13c9
    -->

    <script type="text/javascript">(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript";
    c.async = !0;
    c.id = "CleverNTLoader50203";
    c.setAttribute("data-target",window.name);
    c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/dac921a8612af6d413fbb153a992548a.min.js?20210428=" + Math.floor((new Date()).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
})(document, window);</script><link rel='stylesheet' id='dashicons-css'  href='https://noticaribe.com.mx/wp/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticaribe.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"582081","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[31.699999999999999,89.099999999999994],"today_humidity":62,"today_wind_speed":[4.0999999999999996,2.5],"today_min":[31.699999999999999,89.099999999999994],"today_max":[31.699999999999999,89.099999999999994],"today_clouds":18,"current_unit":0,"forecast":[{"timestamp":1661806800,"day_name":"lun","day_temp":[32,89],"owm_day_index":0},{"timestamp":1661817600,"day_name":"mar","day_temp":[31,87],"owm_day_index":1},{"timestamp":1661904000,"day_name":"mi\u00e9","day_temp":[29,84],"owm_day_index":9},{"timestamp":1661990400,"day_name":"jue","day_temp":[30,86],"owm_day_index":17},{"timestamp":1662076800,"day_name":"vie","day_temp":[30,85],"owm_day_index":25},{"timestamp":1662163200,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_27","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[32,89.5],"today_humidity":58,"today_wind_speed":[6.7000000000000002,4.2000000000000002],"today_min":[31.699999999999999,89.099999999999994],"today_max":[32,89.5],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1661806800,"day_name":"lun","day_temp":[32,89],"owm_day_index":0},{"timestamp":1661817600,"day_name":"mar","day_temp":[31,87],"owm_day_index":1},{"timestamp":1661904000,"day_name":"mi\u00e9","day_temp":[29,84],"owm_day_index":9},{"timestamp":1661990400,"day_name":"jue","day_temp":[30,86],"owm_day_index":17},{"timestamp":1662076800,"day_name":"vie","day_temp":[30,85],"owm_day_index":25},{"timestamp":1662163200,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[582081]");
                });
            
</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf&#038;hl=en"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticaribe.com.mx/wp/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661808437 -->