<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya | Noticaribe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/><link rel="amphtml" href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; &#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya RSS de los comentarios" href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí' href='https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" />
<link rel='shortlink' href='https://wp.me/pckucb-1Spn' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-72893-1');
</script>
<script data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!-- <meta name="NextGEN" version="3.4.7" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b3190ab944","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"b3190ab944","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" />
<meta property="og:url" content="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" />
<meta property="og:description" content="CAMPECHE.- La Secretaría de Medio Ambiente y Recursos Naturales (Semarnat) entregó al Fondo Nacional de Fomento al Turismo (Fonatur) la autorización bajo 16 condiciones para el inicio de las obras …" />
<meta property="article:published_time" content="2020-12-05T15:18:04+00:00" />
<meta property="article:modified_time" content="2020-12-05T15:18:06+00:00" />
<meta property="og:site_name" content="Noticaribe" />
<meta property="og:image" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?fit=700%2C457&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="457" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Noticaribe" />
<meta name="twitter:site" content="@noticaribe" />
<meta name="twitter:text:title" content="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" />
<meta name="twitter:image" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?fit=700%2C457&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/sureste/",
                    "name": "Sureste"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/sureste/campeche/",
                    "name": "Campeche"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/",
                    "name": "&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-447477 single-format-standard td-standard-pack none planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></li>
</ul>
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></li>
</ul>
</li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></li>
</ul>
</li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sábado, diciembre 5, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_bbb td_block_template_1 ">

<style>
/* custom css */
.tdi_1_bbb.td-a-rec{
					text-align: center;
				}.tdi_1_bbb .td-element-style{
					z-index: -1;
				}.tdi_1_bbb.td-a-rec-img{
				    text-align: left;
				}.tdi_1_bbb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_bbb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_453 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_453" ><script>var block_tdi_2_453 = new tdBlock();
block_tdi_2_453.id = "tdi_2_453";
block_tdi_2_453.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32952","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_453","tdc_css_class":"tdi_2_453","tdc_css_class_style":"tdi_2_453_rand_style"}';
block_tdi_2_453.td_column_number = "3";
block_tdi_2_453.block_type = "td_block_mega_menu";
block_tdi_2_453.post_count = "4";
block_tdi_2_453.found_posts = "77840";
block_tdi_2_453.header_color = "";
block_tdi_2_453.ajax_pagination_infinite_stop = "";
block_tdi_2_453.max_num_pages = "19460";
tdBlocksArray.push(block_tdi_2_453);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_453" id="tdi_3_a03" data-td_block_id="tdi_2_453" data-td_filter_value="" href="https://noticaribe.com.mx/category/quintana-roo/">All</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_4_380" data-td_block_id="tdi_2_453" data-td_filter_value="32873" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_5_333" data-td_block_id="tdi_2_453" data-td_filter_value="32876" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_6_529" data-td_block_id="tdi_2_453" data-td_filter_value="32880" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_7_43b" data-td_block_id="tdi_2_453" data-td_filter_value="32923" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_8_acd" data-td_block_id="tdi_2_453" data-td_filter_value="32886" href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_9_a55" data-td_block_id="tdi_2_453" data-td_filter_value="32902" href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_10_f5d" data-td_block_id="tdi_2_453" data-td_filter_value="32918" href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_11_74d" data-td_block_id="tdi_2_453" data-td_filter_value="32919" href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_12_b47" data-td_block_id="tdi_2_453" data-td_filter_value="32922" href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_13_ab4" data-td_block_id="tdi_2_453" data-td_filter_value="32942" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_14_36f" data-td_block_id="tdi_2_453" data-td_filter_value="32949" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_15_dbf" data-td_block_id="tdi_2_453" data-td_filter_value="32950" href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_16_f48" data-td_block_id="tdi_2_453" data-td_filter_value="32962" href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_17_ad8" data-td_block_id="tdi_2_453" data-td_filter_value="32973" href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_18_c3d" data-td_block_id="tdi_2_453" data-td_filter_value="32870" href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_19_adf" data-td_block_id="tdi_2_453" data-td_filter_value="32879" href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a><a class="mega-menu-sub-cat-tdi_2_453"  id="tdi_20_7ac" data-td_block_id="tdi_2_453" data-td_filter_value="32882" href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></div></div><div id=tdi_2_453 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/" rel="bookmark" class="td-image-wrap " title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/IMG-20201205-WA0013.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/" rel="bookmark" title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí">Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/detienen-a-cuatro-presuntos-narcotraficantes-en-cozumel/" rel="bookmark" class="td-image-wrap " title="Detienen a cuatro presuntos narcotraficantes en Cozumel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a cuatro presuntos narcotraficantes en Cozumel" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/collage4.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/detienen-a-cuatro-presuntos-narcotraficantes-en-cozumel/" rel="bookmark" title="Detienen a cuatro presuntos narcotraficantes en Cozumel">Detienen a cuatro presuntos narcotraficantes en Cozumel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/dan-condena-de-4-anos-y-media-a-narcomenudista-armado-en-cancun/" rel="bookmark" class="td-image-wrap " title="Dan condena de 4 años y media a narcomenudista armado en Cancún" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dan condena de 4 años y media a narcomenudista armado en Cancún" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/IMG-20201204-WA0130.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/dan-condena-de-4-anos-y-media-a-narcomenudista-armado-en-cancun/" rel="bookmark" title="Dan condena de 4 años y media a narcomenudista armado en Cancún">Dan condena de 4 años y media a narcomenudista armado en Cancún</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/rescatan-a-pareja-mexicoestadounidense-a-la-deriva-cerca-de-isla-mujeres/" rel="bookmark" class="td-image-wrap " title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/rescate-3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/rescatan-a-pareja-mexicoestadounidense-a-la-deriva-cerca-de-isla-mujeres/" rel="bookmark" title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres">Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_453" data-td_block_id="tdi_2_453"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_453" data-td_block_id="tdi_2_453"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_49d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_49d" ><script>var block_tdi_21_49d = new tdBlock();
block_tdi_21_49d.id = "tdi_21_49d";
block_tdi_21_49d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32979","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_49d","tdc_css_class":"tdi_21_49d","tdc_css_class_style":"tdi_21_49d_rand_style"}';
block_tdi_21_49d.td_column_number = "3";
block_tdi_21_49d.block_type = "td_block_mega_menu";
block_tdi_21_49d.post_count = "5";
block_tdi_21_49d.found_posts = "2865";
block_tdi_21_49d.header_color = "";
block_tdi_21_49d.ajax_pagination_infinite_stop = "";
block_tdi_21_49d.max_num_pages = "573";
tdBlocksArray.push(block_tdi_21_49d);
</script><div id=tdi_21_49d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/palas-a-la-obra-esperan-terminar-en-2023-la-construccion-del-nuevo-consulado-de-estados-unidos-en-merida/" rel="bookmark" class="td-image-wrap " title="PALAS A LA OBRA: Esperan terminar en 2023 la construcción del nuevo consulado de Estados Unidos en Mérida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PALAS A LA OBRA: Esperan terminar en 2023 la construcción del nuevo consulado de Estados Unidos en Mérida" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Outlook-1nfm43ix.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/palas-a-la-obra-esperan-terminar-en-2023-la-construccion-del-nuevo-consulado-de-estados-unidos-en-merida/" rel="bookmark" title="PALAS A LA OBRA: Esperan terminar en 2023 la construcción del nuevo consulado de Estados Unidos en Mérida">PALAS A LA OBRA: Esperan terminar en 2023 la construcción del nuevo consulado de Estados Unidos en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/detectan-120-casos-nuevos-de-covid-19-en-yucatan-suman-24-mil-340-contagios-y-dos-mil-726-decesos/" rel="bookmark" class="td-image-wrap " title="Detectan 120 casos nuevos de COVID-19 en Yucatán; suman 24 mil 340 contagios y dos mil 726 decesos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detectan 120 casos nuevos de COVID-19 en Yucatán; suman 24 mil 340 contagios y dos mil 726 decesos" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/covid-yucatan.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/detectan-120-casos-nuevos-de-covid-19-en-yucatan-suman-24-mil-340-contagios-y-dos-mil-726-decesos/" rel="bookmark" title="Detectan 120 casos nuevos de COVID-19 en Yucatán; suman 24 mil 340 contagios y dos mil 726 decesos">Detectan 120 casos nuevos de COVID-19 en Yucatán; suman 24 mil 340 contagios y dos mil 726 decesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/mujeres-tienen-mayor-carga-en-el-trabajo-casa-y-estudios-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Mujeres tienen mayor carga en el trabajo, casa y estudios en medio de la pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mujeres tienen mayor carga en el trabajo, casa y estudios en medio de la pandemia" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Noticaribeimages-10.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/mujeres-tienen-mayor-carga-en-el-trabajo-casa-y-estudios-en-medio-de-la-pandemia/" rel="bookmark" title="Mujeres tienen mayor carga en el trabajo, casa y estudios en medio de la pandemia">Mujeres tienen mayor carga en el trabajo, casa y estudios en medio de la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/yucatan-y-quintana-roo-de-las-21-entidades-que-exigen-fondos-para-cultura/" rel="bookmark" class="td-image-wrap " title="Yucatán y Quintana Roo, de las 21 entidades que exigen fondos para cultura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yucatán y Quintana Roo, de las 21 entidades que exigen fondos para cultura" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Noticaribecultura-merida-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/yucatan-y-quintana-roo-de-las-21-entidades-que-exigen-fondos-para-cultura/" rel="bookmark" title="Yucatán y Quintana Roo, de las 21 entidades que exigen fondos para cultura">Yucatán y Quintana Roo, de las 21 entidades que exigen fondos para cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/cierran-museos-y-zonas-arqueologicas-de-yucatan-por-paro-de-labores-de-trabajadores-del-inah-exigen-pago-de-prestaciones/" rel="bookmark" class="td-image-wrap " title="Cierran museos y zonas arqueológicas de Yucatán por paro de labores de trabajadores del INAH; exigen pago de prestaciones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cierran museos y zonas arqueológicas de Yucatán por paro de labores de trabajadores del INAH; exigen pago de prestaciones" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Noticaribeimages-8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/cierran-museos-y-zonas-arqueologicas-de-yucatan-por-paro-de-labores-de-trabajadores-del-inah-exigen-pago-de-prestaciones/" rel="bookmark" title="Cierran museos y zonas arqueológicas de Yucatán por paro de labores de trabajadores del INAH; exigen pago de prestaciones">Cierran museos y zonas arqueológicas de Yucatán por paro de labores de trabajadores del INAH; exigen pago de prestaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_49d" data-td_block_id="tdi_21_49d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_49d" data-td_block_id="tdi_21_49d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_f4b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_f4b" ><script>var block_tdi_22_f4b = new tdBlock();
block_tdi_22_f4b.id = "tdi_22_f4b";
block_tdi_22_f4b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32964","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_f4b","tdc_css_class":"tdi_22_f4b","tdc_css_class_style":"tdi_22_f4b_rand_style"}';
block_tdi_22_f4b.td_column_number = "3";
block_tdi_22_f4b.block_type = "td_block_mega_menu";
block_tdi_22_f4b.post_count = "4";
block_tdi_22_f4b.found_posts = "4080";
block_tdi_22_f4b.header_color = "";
block_tdi_22_f4b.ajax_pagination_infinite_stop = "";
block_tdi_22_f4b.max_num_pages = "1020";
tdBlocksArray.push(block_tdi_22_f4b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_f4b" id="tdi_23_aaf" data-td_block_id="tdi_22_f4b" data-td_filter_value="" href="https://noticaribe.com.mx/category/sureste/">All</a><a class="mega-menu-sub-cat-tdi_22_f4b"  id="tdi_24_bbd" data-td_block_id="tdi_22_f4b" data-td_filter_value="32875" href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a><a class="mega-menu-sub-cat-tdi_22_f4b"  id="tdi_25_4ac" data-td_block_id="tdi_22_f4b" data-td_filter_value="32881" href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a><a class="mega-menu-sub-cat-tdi_22_f4b"  id="tdi_26_fcb" data-td_block_id="tdi_22_f4b" data-td_filter_value="32965" href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a><a class="mega-menu-sub-cat-tdi_22_f4b"  id="tdi_27_7db" data-td_block_id="tdi_22_f4b" data-td_filter_value="32977" href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></div></div><div id=tdi_22_f4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" rel="bookmark" class="td-image-wrap " title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" rel="bookmark" title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya">&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/perderia-registro-frente-campechano-en-movimiento-por-incumplir-obligaciones-fiscales/" rel="bookmark" class="td-image-wrap " title="Perdería registro Frente Campechano en Movimiento por incumplir obligaciones fiscales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perdería registro Frente Campechano en Movimiento por incumplir obligaciones fiscales" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/9-1-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/perderia-registro-frente-campechano-en-movimiento-por-incumplir-obligaciones-fiscales/" rel="bookmark" title="Perdería registro Frente Campechano en Movimiento por incumplir obligaciones fiscales">Perdería registro Frente Campechano en Movimiento por incumplir obligaciones fiscales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/veracruz-tres-menores-desaparecidas-en-xalapa-una-ya-esta-en-casa/" rel="bookmark" class="td-image-wrap " title="VERACRUZ | Tres menores desaparecidas en Xalapa; una ya está en casa&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VERACRUZ | Tres menores desaparecidas en Xalapa; una ya está en casa&#8230;" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/8-4.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/veracruz-tres-menores-desaparecidas-en-xalapa-una-ya-esta-en-casa/" rel="bookmark" title="VERACRUZ | Tres menores desaparecidas en Xalapa; una ya está en casa&#8230;">VERACRUZ | Tres menores desaparecidas en Xalapa; una ya está en casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/tabasco-el-agua-tardara-en-irse-quedara-la-pobreza/" rel="bookmark" class="td-image-wrap " title="TABASCO: El agua tardará en irse&#8230; quedará la pobreza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TABASCO: El agua tardará en irse&#8230; quedará la pobreza" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/4-3-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/tabasco-el-agua-tardara-en-irse-quedara-la-pobreza/" rel="bookmark" title="TABASCO: El agua tardará en irse&#8230; quedará la pobreza">TABASCO: El agua tardará en irse&#8230; quedará la pobreza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_f4b" data-td_block_id="tdi_22_f4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_22_f4b" data-td_block_id="tdi_22_f4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_ff3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_ff3" ><script>var block_tdi_28_ff3 = new tdBlock();
block_tdi_28_ff3.id = "tdi_28_ff3";
block_tdi_28_ff3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32931","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_ff3","tdc_css_class":"tdi_28_ff3","tdc_css_class_style":"tdi_28_ff3_rand_style"}';
block_tdi_28_ff3.td_column_number = "3";
block_tdi_28_ff3.block_type = "td_block_mega_menu";
block_tdi_28_ff3.post_count = "5";
block_tdi_28_ff3.found_posts = "9956";
block_tdi_28_ff3.header_color = "";
block_tdi_28_ff3.ajax_pagination_infinite_stop = "";
block_tdi_28_ff3.max_num_pages = "1992";
tdBlocksArray.push(block_tdi_28_ff3);
</script><div id=tdi_28_ff3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/pandemia-larga-y-dolorosa-mexico-registra-108-mil-863-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap " title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/17.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/pandemia-larga-y-dolorosa-mexico-registra-108-mil-863-muertes-por-covid-19/" rel="bookmark" title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19">PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/javier-duarte-anuncia-cambio-de-abogado-por-cuestiones-meramente-economicas/" rel="bookmark" class="td-image-wrap " title="Javier Duarte anuncia cambio de abogado por &#8220;cuestiones meramente económicas&#8221;&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Javier Duarte anuncia cambio de abogado por &#8220;cuestiones meramente económicas&#8221;&#8230;" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/15-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/javier-duarte-anuncia-cambio-de-abogado-por-cuestiones-meramente-economicas/" rel="bookmark" title="Javier Duarte anuncia cambio de abogado por &#8220;cuestiones meramente económicas&#8221;&#8230;">Javier Duarte anuncia cambio de abogado por &#8220;cuestiones meramente económicas&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/no-jodan-pide-carlos-salazar-respecto-a-iniciativa-para-eliminar-outsourcing/" rel="bookmark" class="td-image-wrap " title="&#8216;No jodan&#8217;, pide Carlos Salazar respecto a iniciativa para eliminar outsourcing" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;No jodan&#8217;, pide Carlos Salazar respecto a iniciativa para eliminar outsourcing" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/14-1-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/no-jodan-pide-carlos-salazar-respecto-a-iniciativa-para-eliminar-outsourcing/" rel="bookmark" title="&#8216;No jodan&#8217;, pide Carlos Salazar respecto a iniciativa para eliminar outsourcing">&#8216;No jodan&#8217;, pide Carlos Salazar respecto a iniciativa para eliminar outsourcing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/niegan-en-definitiva-amparo-a-lozoya-contra-aseguramiento-de-residencia-en-lomas-de-bezares/" rel="bookmark" class="td-image-wrap " title="Niegan en definitiva amparo a Lozoya contra aseguramiento de residencia en Lomas de Bezares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niegan en definitiva amparo a Lozoya contra aseguramiento de residencia en Lomas de Bezares" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/11-3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/niegan-en-definitiva-amparo-a-lozoya-contra-aseguramiento-de-residencia-en-lomas-de-bezares/" rel="bookmark" title="Niegan en definitiva amparo a Lozoya contra aseguramiento de residencia en Lomas de Bezares">Niegan en definitiva amparo a Lozoya contra aseguramiento de residencia en Lomas de Bezares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/indigna-trato-dado-por-hospital-a-anciano-grave-por-covid-19-ya-esta-muerto-decian/" rel="bookmark" class="td-image-wrap " title="Indigna trato dado por hospital a anciano grave por COVID-19&#8230; ya está muerto decían" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Indigna trato dado por hospital a anciano grave por COVID-19&#8230; ya está muerto decían" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/10-3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/indigna-trato-dado-por-hospital-a-anciano-grave-por-covid-19-ya-esta-muerto-decian/" rel="bookmark" title="Indigna trato dado por hospital a anciano grave por COVID-19&#8230; ya está muerto decían">Indigna trato dado por hospital a anciano grave por COVID-19&#8230; ya está muerto decían</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_ff3" data-td_block_id="tdi_28_ff3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_ff3" data-td_block_id="tdi_28_ff3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_c4b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_c4b" ><script>var block_tdi_29_c4b = new tdBlock();
block_tdi_29_c4b.id = "tdi_29_c4b";
block_tdi_29_c4b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_c4b","tdc_css_class":"tdi_29_c4b","tdc_css_class_style":"tdi_29_c4b_rand_style"}';
block_tdi_29_c4b.td_column_number = "3";
block_tdi_29_c4b.block_type = "td_block_mega_menu";
block_tdi_29_c4b.post_count = "4";
block_tdi_29_c4b.found_posts = "2272";
block_tdi_29_c4b.header_color = "";
block_tdi_29_c4b.ajax_pagination_infinite_stop = "";
block_tdi_29_c4b.max_num_pages = "568";
tdBlocksArray.push(block_tdi_29_c4b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_c4b" id="tdi_30_535" data-td_block_id="tdi_29_c4b" data-td_filter_value="" href="https://noticaribe.com.mx/category/deportes/">All</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_31_f33" data-td_block_id="tdi_29_c4b" data-td_filter_value="32982" href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_32_a3f" data-td_block_id="tdi_29_c4b" data-td_filter_value="32983" href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_33_7da" data-td_block_id="tdi_29_c4b" data-td_filter_value="32984" href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_34_bba" data-td_block_id="tdi_29_c4b" data-td_filter_value="32985" href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_35_bbf" data-td_block_id="tdi_29_c4b" data-td_filter_value="32986" href="https://noticaribe.com.mx/category/deportes/box/">Box</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_36_ca3" data-td_block_id="tdi_29_c4b" data-td_filter_value="32989" href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_37_bdd" data-td_block_id="tdi_29_c4b" data-td_filter_value="32992" href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_38_d30" data-td_block_id="tdi_29_c4b" data-td_filter_value="32904" href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_39_4cb" data-td_block_id="tdi_29_c4b" data-td_filter_value="32905" href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_40_5bf" data-td_block_id="tdi_29_c4b" data-td_filter_value="32908" href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_41_cdb" data-td_block_id="tdi_29_c4b" data-td_filter_value="44686" href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_42_23c" data-td_block_id="tdi_29_c4b" data-td_filter_value="44848" href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_43_4bf" data-td_block_id="tdi_29_c4b" data-td_filter_value="32933" href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_44_fb4" data-td_block_id="tdi_29_c4b" data-td_filter_value="38885" href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_45_55b" data-td_block_id="tdi_29_c4b" data-td_filter_value="32967" href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-tdi_29_c4b"  id="tdi_46_4c4" data-td_block_id="tdi_29_c4b" data-td_filter_value="32972" href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></div></div><div id=tdi_29_c4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/03/estara-matias-carrillo-icono-de-los-tigres-de-quintana-roo-en-el-salon-de-la-fama-del-beisbol-mexicano/" rel="bookmark" class="td-image-wrap " title="Estará Matías Carrillo, ícono de los Tigres de Quintana Roo, en el Salón de la Fama del Béisbol Mexicano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estará Matías Carrillo, ícono de los Tigres de Quintana Roo, en el Salón de la Fama del Béisbol Mexicano" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/NoticaribeMatias-Carrillo-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/03/estara-matias-carrillo-icono-de-los-tigres-de-quintana-roo-en-el-salon-de-la-fama-del-beisbol-mexicano/" rel="bookmark" title="Estará Matías Carrillo, ícono de los Tigres de Quintana Roo, en el Salón de la Fama del Béisbol Mexicano">Estará Matías Carrillo, ícono de los Tigres de Quintana Roo, en el Salón de la Fama del Béisbol Mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/03/aroldis-chapman-y-luis-cessa-disfrutan-sus-vacaciones-en-la-peninsula-de-yucatan/" rel="bookmark" class="td-image-wrap " title="Aroldis Chapman y Luis Cessa disfrutan sus vacaciones en la Península de Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aroldis Chapman y Luis Cessa disfrutan sus vacaciones en la Península de Yucatán" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Yankees-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/03/aroldis-chapman-y-luis-cessa-disfrutan-sus-vacaciones-en-la-peninsula-de-yucatan/" rel="bookmark" title="Aroldis Chapman y Luis Cessa disfrutan sus vacaciones en la Península de Yucatán">Aroldis Chapman y Luis Cessa disfrutan sus vacaciones en la Península de Yucatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/03/tulum-destaca-rifka-queruel-al-ser-la-unica-presidenta-de-un-club-de-futbol-profesional-en-quintana-roo/" rel="bookmark" class="td-image-wrap " title="TULUM | Destaca Rifka Queruel al ser la única presidenta de un club de futbol profesional en Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TULUM | Destaca Rifka Queruel al ser la única presidenta de un club de futbol profesional en Quintana Roo" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Rifka-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/03/tulum-destaca-rifka-queruel-al-ser-la-unica-presidenta-de-un-club-de-futbol-profesional-en-quintana-roo/" rel="bookmark" title="TULUM | Destaca Rifka Queruel al ser la única presidenta de un club de futbol profesional en Quintana Roo">TULUM | Destaca Rifka Queruel al ser la única presidenta de un club de futbol profesional en Quintana Roo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/03/se-alista-el-mexicano-carlos-ortiz-para-participar-en-el-mayakoba-golf-classic/" rel="bookmark" class="td-image-wrap " title="Se alista el mexicano Carlos Ortiz para participar en el Mayakoba Golf Classic" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se alista el mexicano Carlos Ortiz para participar en el Mayakoba Golf Classic" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/Ortiz.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/03/se-alista-el-mexicano-carlos-ortiz-para-participar-en-el-mayakoba-golf-classic/" rel="bookmark" title="Se alista el mexicano Carlos Ortiz para participar en el Mayakoba Golf Classic">Se alista el mexicano Carlos Ortiz para participar en el Mayakoba Golf Classic</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_c4b" data-td_block_id="tdi_29_c4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_c4b" data-td_block_id="tdi_29_c4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_1bd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_1bd" ><script>var block_tdi_47_1bd = new tdBlock();
block_tdi_47_1bd.id = "tdi_47_1bd";
block_tdi_47_1bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32928","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_1bd","tdc_css_class":"tdi_47_1bd","tdc_css_class_style":"tdi_47_1bd_rand_style"}';
block_tdi_47_1bd.td_column_number = "3";
block_tdi_47_1bd.block_type = "td_block_mega_menu";
block_tdi_47_1bd.post_count = "4";
block_tdi_47_1bd.found_posts = "1470";
block_tdi_47_1bd.header_color = "";
block_tdi_47_1bd.ajax_pagination_infinite_stop = "";
block_tdi_47_1bd.max_num_pages = "368";
tdBlocksArray.push(block_tdi_47_1bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_1bd" id="tdi_48_bc4" data-td_block_id="tdi_47_1bd" data-td_filter_value="" href="https://noticaribe.com.mx/category/microblogging-now/">All</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_49_bf1" data-td_block_id="tdi_47_1bd" data-td_filter_value="32990" href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_50_15a" data-td_block_id="tdi_47_1bd" data-td_filter_value="32991" href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_51_f4c" data-td_block_id="tdi_47_1bd" data-td_filter_value="32993" href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_52_b12" data-td_block_id="tdi_47_1bd" data-td_filter_value="32996" href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_53_3b4" data-td_block_id="tdi_47_1bd" data-td_filter_value="32999" href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_54_caa" data-td_block_id="tdi_47_1bd" data-td_filter_value="33002" href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a><a class="mega-menu-sub-cat-tdi_47_1bd"  id="tdi_55_2ab" data-td_block_id="tdi_47_1bd" data-td_filter_value="32966" href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></div></div><div id=tdi_47_1bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/02/al-ritmo-del-hip-hop-musicos-de-la-zona-maya-buscan-evitar-que-jovenes-caigan-en-la-drogadiccion-y-el-vandalismo/" rel="bookmark" class="td-image-wrap " title="Al ritmo del hip-hop, músicos de la Zona Maya buscan evitar que jóvenes caigan en la drogadicción y el vandalismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al ritmo del hip-hop, músicos de la Zona Maya buscan evitar que jóvenes caigan en la drogadicción y el vandalismo" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/musicos-2-e1606956400963.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/02/al-ritmo-del-hip-hop-musicos-de-la-zona-maya-buscan-evitar-que-jovenes-caigan-en-la-drogadiccion-y-el-vandalismo/" rel="bookmark" title="Al ritmo del hip-hop, músicos de la Zona Maya buscan evitar que jóvenes caigan en la drogadicción y el vandalismo">Al ritmo del hip-hop, músicos de la Zona Maya buscan evitar que jóvenes caigan en la drogadicción y el vandalismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/01/chiquito-pero-valiente-perrito-chihuahua-enfrenta-a-un-oso-en-monterrey/" rel="bookmark" class="td-image-wrap " title="CHIQUITO, PERO VALIENTE: Perrito chihuahua enfrenta a un oso en Monterrey" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CHIQUITO, PERO VALIENTE: Perrito chihuahua enfrenta a un oso en Monterrey" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/15.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/01/chiquito-pero-valiente-perrito-chihuahua-enfrenta-a-un-oso-en-monterrey/" rel="bookmark" title="CHIQUITO, PERO VALIENTE: Perrito chihuahua enfrenta a un oso en Monterrey">CHIQUITO, PERO VALIENTE: Perrito chihuahua enfrenta a un oso en Monterrey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/01/llamenme-elliot-ellen-page-anuncia-que-es-transgenero/" rel="bookmark" class="td-image-wrap " title="LLÁMENME ELLIOT: Ellen Page anuncia que es transgénero&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LLÁMENME ELLIOT: Ellen Page anuncia que es transgénero&#8230;" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/12.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/01/llamenme-elliot-ellen-page-anuncia-que-es-transgenero/" rel="bookmark" title="LLÁMENME ELLIOT: Ellen Page anuncia que es transgénero&#8230;">LLÁMENME ELLIOT: Ellen Page anuncia que es transgénero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/01/home-office-causa-exodo-en-la-cdmx-prefieren-rentar-en-morelos-incluso-en-merida/" rel="bookmark" class="td-image-wrap " title="Home Office causa éxodo en la CDMX&#8230; prefieren rentar en Morelos, incluso en Mérida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Home Office causa éxodo en la CDMX&#8230; prefieren rentar en Morelos, incluso en Mérida" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/6.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/01/home-office-causa-exodo-en-la-cdmx-prefieren-rentar-en-morelos-incluso-en-merida/" rel="bookmark" title="Home Office causa éxodo en la CDMX&#8230; prefieren rentar en Morelos, incluso en Mérida">Home Office causa éxodo en la CDMX&#8230; prefieren rentar en Morelos, incluso en Mérida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_1bd" data-td_block_id="tdi_47_1bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_1bd" data-td_block_id="tdi_47_1bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sureste" class="entry-crumb" href="https://noticaribe.com.mx/category/sureste/">Sureste</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Campeche" class="entry-crumb" href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-447477" class="post-447477 post type-post status-publish format-standard has-post-thumbnail category-campeche category-portada category-sureste tag-izamal tag-mias tag-palenque tag-semarnat tag-tren-maya" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/portada/">Portada</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/sureste/">Sureste</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T09:18:04-06:00" >5 diciembre, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-447477">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya&url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya %0A%0A https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya&body=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/&text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?fit=700%2C457&ssl=1" data-caption=""><img width="696" height="454" class="entry-thumb td-modal-image" src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?resize=696%2C454&ssl=1" alt="" title="Tren Maya generará conectividad en Península de Yucatán"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_56_54a td_block_template_1 ">

<style>
/* custom css */
.tdi_56_54a.td-a-rec{
					text-align: center;
				}.tdi_56_54a .td-element-style{
					z-index: -1;
				}.tdi_56_54a.td-a-rec-img{
				    text-align: left;
				}.tdi_56_54a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_54a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p class="has-drop-cap"><strong>CAMPECHE.-</strong> La<strong> Secretaría de Medio Ambiente y Recursos Naturales (Semarnat)</strong> entregó al Fondo Nacional de Fomento al Turismo<strong> (Fonatur) </strong>la autorización bajo 16 condiciones para el inicio de las obras de la fase 1 del Tren Maya de Palenque, Chiapas a Izamal, <a rel="noreferrer noopener" href="https://www.debate.com.mx/seccion/estados/" target="_blank">Yucatán</a>.  </p>



<p>Para arrancar con los trabajos se requerirá el cambio de uso de suelo de los terrenos forestales por los que pasarán los 631 kilómetros que abarca una superficie de 800.95 hectáreas en Campeche, Chiapas, Tabasco y Yucatán. </p>



<p>e acuerdo con lo informado por diferentes medios nacionales, la resolución con número de oficio SGPA/ DIRA/ DG/ 06043, dado por la Dirección General de Impacto y Riesgo Ambiental para que durante tres años que prevé un año y medio para la preparación del terreno.</p>



<p>Así mismo el permiso que provocó Fonatur&nbsp;<strong>(Fonatur Tren Maya S.A. de CV.)&nbsp;</strong>tendrá validez de operación de proyecto por 50 años tiempo que será contado al concluir la obra.</p>



<p>En tanto los rasgos que se proyectan contenga la mega obra del Tren Maya será una ruta de 631.25 kilómetros de Palenque a Izamal, contará con 13 estaciones ferroviarias, 146 pasos vehiculares, 24 viaductos, 40 pasos de fauna y dos de estaciones de carga y 3 bases de mantenimiento. <strong>(Fuente: <a href="https://www.debate.com.mx/estados/Recibe-Fonatur-autorizacion-de-Semarnat-para-construccion-deFase-1-del-Tren-Maya-20201205-0001.html" target="_blank" rel="noreferrer noopener">Debate</a>)</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57_5f3 td_block_template_1 ">

<style>
/* custom css */
.tdi_57_5f3.td-a-rec{
					text-align: center;
				}.tdi_57_5f3 .td-element-style{
					z-index: -1;
				}.tdi_57_5f3.td-a-rec-img{
				    text-align: left;
				}.tdi_57_5f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_5f3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://noticaribe.com.mx/tag/izamal/">Izamal</a></li><li><a href="https://noticaribe.com.mx/tag/mias/">MIA's</a></li><li><a href="https://noticaribe.com.mx/tag/palenque/">Palenque</a></li><li><a href="https://noticaribe.com.mx/tag/semarnat/">Semarnat</a></li><li><a href="https://noticaribe.com.mx/tag/tren-maya/">Tren Maya</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya&url=https%3A%2F%2Fnoticaribe.com.mx%2F2020%2F12%2F05%2Fplanchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya %0A%0A https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya&body=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/&text=%E2%80%98PLANCHAN%E2%80%99+LA+V%C3%8DA+DE+PALENQUE+A+IZAMAL%3A+Con+16+condicionantes%2C+aprueba+Semarnat+fase+1+del+Tren+Maya">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/">Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/noticaribe-2/"><img alt src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/noticaribe-2/">noticaribe</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Noticaribe-11077202670" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="noticaribe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="channel/UCicAyqCLKxYhZScYM8Woy_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticaribe"></span><meta itemprop="datePublished" content="2020-12-05T09:18:04-06:00"><meta itemprop="dateModified" content="2020-12-05T09:18:06-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="&#039;PLANCHAN&#039; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?fit=700%2C457&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="457"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_58_cbb td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_cbb" ><script>var block_tdi_58_cbb = new tdBlock();
block_tdi_58_cbb.id = "tdi_58_cbb";
block_tdi_58_cbb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_cbb","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":447477,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_cbb","tdc_css_class_style":"tdi_58_cbb_rand_style"}';
block_tdi_58_cbb.td_column_number = "3";
block_tdi_58_cbb.block_type = "td_block_related_posts";
block_tdi_58_cbb.post_count = "3";
block_tdi_58_cbb.found_posts = "15451";
block_tdi_58_cbb.header_color = "";
block_tdi_58_cbb.ajax_pagination_infinite_stop = "";
block_tdi_58_cbb.max_num_pages = "5151";
tdBlocksArray.push(block_tdi_58_cbb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_834" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_cbb" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_60_5af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_cbb" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_58_cbb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/pandemia-larga-y-dolorosa-mexico-registra-108-mil-863-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap " title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/17.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/pandemia-larga-y-dolorosa-mexico-registra-108-mil-863-muertes-por-covid-19/" rel="bookmark" title="PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19">PANDEMIA LARGA Y DOLOROSA: México registra 108 mil 863 muertes por COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/chumpon-se-va-al-agua-escurrimientos-afectan-a-unas-70-familias-en-la-zona-maya-de-quintana-roo/" rel="bookmark" class="td-image-wrap " title="CHUMPÓN SE VA AL AGUA: Escurrimientos afectan a unas 70 familias en la Zona Maya de Quintana Roo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CHUMPÓN SE VA AL AGUA: Escurrimientos afectan a unas 70 familias en la Zona Maya de Quintana Roo" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/IMG-20201204-WA0162.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/chumpon-se-va-al-agua-escurrimientos-afectan-a-unas-70-familias-en-la-zona-maya-de-quintana-roo/" rel="bookmark" title="CHUMPÓN SE VA AL AGUA: Escurrimientos afectan a unas 70 familias en la Zona Maya de Quintana Roo">CHUMPÓN SE VA AL AGUA: Escurrimientos afectan a unas 70 familias en la Zona Maya de Quintana Roo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/04/seguimiento-madre-confirma-el-hallazgo-de-su-hijo-identifican-una-de-las-osamentas-encontradas-en-hotel-planet-hollywood-de-isla-blanca/" rel="bookmark" class="td-image-wrap " title="SEGUIMIENTO | MADRE CONFIRMA EL HALLAZGO DE SU HIJO: Identifican una de las osamentas encontradas en hotel Planet Hollywood de Isla Blanca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SEGUIMIENTO | MADRE CONFIRMA EL HALLAZGO DE SU HIJO: Identifican una de las osamentas encontradas en hotel Planet Hollywood de Isla Blanca" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-4.56.36-PM.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/04/seguimiento-madre-confirma-el-hallazgo-de-su-hijo-identifican-una-de-las-osamentas-encontradas-en-hotel-planet-hollywood-de-isla-blanca/" rel="bookmark" title="SEGUIMIENTO | MADRE CONFIRMA EL HALLAZGO DE SU HIJO: Identifican una de las osamentas encontradas en hotel Planet Hollywood de Isla Blanca">SEGUIMIENTO | MADRE CONFIRMA EL HALLAZGO DE SU HIJO: Identifican una de las osamentas encontradas en hotel Planet Hollywood de Isla Blanca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_cbb" data-td_block_id="tdi_58_cbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_cbb" data-td_block_id="tdi_58_cbb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='447477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_61_a4c td_block_template_1 ">

<style>
/* custom css */
.tdi_61_a4c.td-a-rec{
					text-align: center;
				}.tdi_61_a4c .td-element-style{
					z-index: -1;
				}.tdi_61_a4c.td-a-rec-img{
				    text-align: left;
				}.tdi_61_a4c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_a4c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget tdi_62_c33 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_c33" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62_c33 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">bruma</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_62_c33"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_62_c33">
				<input id="tdi_62_c33" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="tdi_62_c33"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_62_c33">
					<span class="td-big-degrees">23.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_63_deb td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_63_deb" >
<style>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</style><script>var block_tdi_63_deb = new tdBlock();
block_tdi_63_deb.id = "tdi_63_deb";
block_tdi_63_deb.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_63_deb","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_deb","tdc_css_class_style":"tdi_63_deb_rand_style"}';
block_tdi_63_deb.td_column_number = "1";
block_tdi_63_deb.block_type = "td_block_8";
block_tdi_63_deb.post_count = "5";
block_tdi_63_deb.found_posts = "101336";
block_tdi_63_deb.header_color = "#";
block_tdi_63_deb.ajax_pagination_infinite_stop = "";
block_tdi_63_deb.max_num_pages = "20268";
tdBlocksArray.push(block_tdi_63_deb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_63_deb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" rel="bookmark" class="td-image-wrap " title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/81007043-e1607181340600.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/planchan-la-via-de-palenque-a-izamal-con-16-condicionantes-aprueba-semarnat-fase-1-del-tren-maya/" rel="bookmark" title="&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya">&#8216;PLANCHAN&#8217; LA VÍA DE PALENQUE A IZAMAL: Con 16 condicionantes, aprueba Semarnat fase 1 del Tren Maya</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T09:18:04-06:00" >5 diciembre, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/" rel="bookmark" class="td-image-wrap " title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/IMG-20201205-WA0013.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/toman-acciones-para-conservar-sistema-lagunar-chacmochuch-y-laguna-manati/" rel="bookmark" title="Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí">Toman acciones para conservar Sistema Lagunar Chacmochuch y Laguna Manatí</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T08:52:12-06:00" >5 diciembre, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/detienen-a-cuatro-presuntos-narcotraficantes-en-cozumel/" rel="bookmark" class="td-image-wrap " title="Detienen a cuatro presuntos narcotraficantes en Cozumel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Detienen a cuatro presuntos narcotraficantes en Cozumel" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/collage4.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/detienen-a-cuatro-presuntos-narcotraficantes-en-cozumel/" rel="bookmark" title="Detienen a cuatro presuntos narcotraficantes en Cozumel">Detienen a cuatro presuntos narcotraficantes en Cozumel</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T07:50:38-06:00" >5 diciembre, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/dan-condena-de-4-anos-y-media-a-narcomenudista-armado-en-cancun/" rel="bookmark" class="td-image-wrap " title="Dan condena de 4 años y media a narcomenudista armado en Cancún" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dan condena de 4 años y media a narcomenudista armado en Cancún" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/IMG-20201204-WA0130.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/dan-condena-de-4-anos-y-media-a-narcomenudista-armado-en-cancun/" rel="bookmark" title="Dan condena de 4 años y media a narcomenudista armado en Cancún">Dan condena de 4 años y media a narcomenudista armado en Cancún</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T07:34:55-06:00" >5 diciembre, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2020/12/05/rescatan-a-pareja-mexicoestadounidense-a-la-deriva-cerca-de-isla-mujeres/" rel="bookmark" class="td-image-wrap " title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/rescate-3.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2020/12/05/rescatan-a-pareja-mexicoestadounidense-a-la-deriva-cerca-de-isla-mujeres/" rel="bookmark" title="Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres">Rescatan a pareja mexicoestadounidense a la deriva cerca de Isla Mujeres</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T07:31:46-06:00" >5 diciembre, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="47397">Cancún 50</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="47971">cruceros</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="47934">Ensayo</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="32957">Rompeolas</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2020/12/'> diciembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://noticaribe.com.mx/2020/12/01/" aria-label="Entradas publicadas el 1 December, 2020">1</a></td><td><a href="https://noticaribe.com.mx/2020/12/02/" aria-label="Entradas publicadas el 2 December, 2020">2</a></td><td><a href="https://noticaribe.com.mx/2020/12/03/" aria-label="Entradas publicadas el 3 December, 2020">3</a></td><td><a href="https://noticaribe.com.mx/2020/12/04/" aria-label="Entradas publicadas el 4 December, 2020">4</a></td><td id="today"><a href="https://noticaribe.com.mx/2020/12/05/" aria-label="Entradas publicadas el 5 December, 2020">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget tdi_65_549 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_549" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_65_549 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIZZp35lLJ2/" target="_blank" style="background-image: url(https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/129674109_703754603673892_4102849423932809939_n.jpg?fit=911%2C853&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIZJf2eFA4w/" target="_blank" style="background-image: url(https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/129339021_709997886315168_3317160308517090212_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIUU49NF0Sp/" target="_blank" style="background-image: url(https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128724179_195014228838883_2428713242545680875_n-e1607003310205.jpg?fit=500%2C500&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIUEeRBF-er/" target="_blank" style="background-image: url(https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128685072_425590135484393_491544110060603528_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CITXkxlpVlG/" target="_blank" style="background-image: url(https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/129275213_382196466196537_8407814019982963898_n.jpg?fit=720%2C720&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CITOPgpFrXZ/" target="_blank" style="background-image: url(https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128663986_3320673164709967_8276689271256413606_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIQ1iKtlEsc/" target="_blank" style="background-image: url(https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128912864_714318642830143_8223200347226974698_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIPW8UdFp3S/" target="_blank" style="background-image: url(https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128270980_524744381826609_3491117236833779842_n.jpg?fit=487%2C487&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIPTm1jl55S/" target="_blank" style="background-image: url(https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128157275_723308761928979_6850296682189553728_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIPRBT5ljJk/" target="_blank" style="background-image: url(https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128491938_3779726218751448_7186916734324377435_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIPQ1L1lVfJ/" target="_blank" style="background-image: url(https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/12/128688092_3171763969596185_4199538124687768175_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CIMqPdmF57u/" target="_blank" style="background-image: url(https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2020/11/128272351_205681097710353_4975348433570635679_n.jpg?fit=1080%2C1080&ssl=1)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-300x60.png" data-retina="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-300x60.png" alt="Noticaribe" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2020 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticaribe.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"447477","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249404798804971&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fcba4b56e656
    -->

    <script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"mist-d","today_icon_text":"bruma","today_temp":[23.5,74.299999999999997],"today_humidity":100,"today_wind_speed":[1.3,0.80000000000000004],"today_min":[23,73.400000000000006],"today_max":[23.899999999999999,75],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1607180400,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1607212800,"day_name":"dom","day_temp":[27,80],"owm_day_index":3},{"timestamp":1607299200,"day_name":"lun","day_temp":[26,79],"owm_day_index":11},{"timestamp":1607385600,"day_name":"mar","day_temp":[23,73],"owm_day_index":19},{"timestamp":1607472000,"day_name":"mi\u00e9","day_temp":[22,71],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_62_c33","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"mist-d","today_icon_text":"bruma","today_temp":[23.5,74.200000000000003],"today_humidity":100,"today_wind_speed":[1.3,0.80000000000000004],"today_min":[23,73.400000000000006],"today_max":[23.899999999999999,75],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1607180400,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1607212800,"day_name":"dom","day_temp":[27,80],"owm_day_index":3},{"timestamp":1607299200,"day_name":"lun","day_temp":[26,79],"owm_day_index":11},{"timestamp":1607385600,"day_name":"mar","day_temp":[23,73],"owm_day_index":19},{"timestamp":1607472000,"day_name":"mi\u00e9","day_temp":[22,71],"owm_day_index":27}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'182198667',post:'447477',tz:'-6',srv:'noticaribe.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '182198667', '447477' ]);
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			
</body>
</html>