<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac | Noticaribe</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticaribe.com.mx/wp/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel="icon" type="image/png" href="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco-1-e1607003483679.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticaribe.mx/wp/wp-content/uploads/2020/10/Imagotipo-H-Blanco-e1602985370161-292x300.png"/><link rel="amphtml" href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Feed" href="https://noticaribe.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; RSS de los comentarios" href="https://noticaribe.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticaribe &raquo; Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac RSS de los comentarios" href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticaribe.com.mx/wp/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticaribe.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticaribe.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" />
<link rel='shortlink' href='https://wp.me/pckucb-1Uhl' />
<link rel="alternate" type="application/json+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticaribe.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F&#038;format=xml" />
<meta property="fb:app_id" content="249404798804971"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-72893-1');
</script>
<script data-ad-client="ca-pub-4943029968856198" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KNUqu1DlQy20Y8", domain:"noticaribe.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KNUqu1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '419664112071435');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=419664112071435&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.6",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticaribe-network/loader.js');
</script><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"734e0503b9","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/","wpRestNonce":"734e0503b9","wpRestUrl":"https:\/\/noticaribe.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" />
<meta property="og:url" content="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" />
<meta property="og:description" content="PLAYA DEL CARMEN, MX.- Aunque mucho se ha culpado a la ciudadanía o a comercios de relajarse y ya no aplicar las medidas preventivas, es mucho más probable que el actual retroceso en el semáforo ep…" />
<meta property="article:published_time" content="2021-01-22T05:00:10+00:00" />
<meta property="article:modified_time" content="2021-01-22T05:00:10+00:00" />
<meta property="og:site_name" content="Noticaribe" />
<meta property="og:image" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Noticaribe" />
<meta name="twitter:site" content="@noticaribe" />
<meta name="twitter:text:title" content="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" />
<meta name="twitter:image" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticaribe.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/",
                    "name": "Quintana Roo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/",
                    "name": "Playa del Carmen"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/",
                    "name": "Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2018/11/cropped-Imagotipo-H-Blanco.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-454667 single-format-standard td-standard-pack none retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></li>
</ul>
</li>
<li id="menu-item-110189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110189"><a>Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li id="menu-item-110194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-111784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li id="menu-item-117269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li id="menu-item-111783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li id="menu-item-111782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-111785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li id="menu-item-110216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-110210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-110207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></li>
</ul>
</li>
<li id="menu-item-110211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a></li>
<li id="menu-item-111781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></li>
</ul>
</li>
<li id="menu-item-110215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cancún</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                jueves, enero 21, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-38519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38519"><a href="http://noticaribe.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-445221" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445221"><a href="http://www.agencianoticaribe.com">Publicidad | Agencia Noticaribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticaribe.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticaribe.com.mx/">
            <img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
            <span class="td-visual-hidden">Noticaribe</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_06a td_block_template_1 ">

<style>
/* custom css */
.tdi_1_06a.td-a-rec{
					text-align: center;
				}.tdi_1_06a .td-element-style{
					z-index: -1;
				}.tdi_1_06a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_06a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_06a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="5090767781"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://noticaribe.com.mx/">
			<img class="td-retina-data" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" src="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png" alt="Noticaribe"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-124068"><a href="https://noticaribe.com.mx/category/quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ba6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_ba6" ><script>var block_tdi_2_ba6 = new tdBlock();
block_tdi_2_ba6.id = "tdi_2_ba6";
block_tdi_2_ba6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32952","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ba6","tdc_css_class":"tdi_2_ba6","tdc_css_class_style":"tdi_2_ba6_rand_style"}';
block_tdi_2_ba6.td_column_number = "3";
block_tdi_2_ba6.block_type = "td_block_mega_menu";
block_tdi_2_ba6.post_count = "4";
block_tdi_2_ba6.found_posts = "79279";
block_tdi_2_ba6.header_color = "";
block_tdi_2_ba6.ajax_pagination_infinite_stop = "";
block_tdi_2_ba6.max_num_pages = "19820";
tdBlocksArray.push(block_tdi_2_ba6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ba6" id="tdi_3_0e6" data-td_block_id="tdi_2_ba6" data-td_filter_value="" href="https://noticaribe.com.mx/category/quintana-roo/">All</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_4_551" data-td_block_id="tdi_2_ba6" data-td_filter_value="32873" href="https://noticaribe.com.mx/category/quintana-roo/bacalar/">Bacalar</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_5_1be" data-td_block_id="tdi_2_ba6" data-td_filter_value="32876" href="https://noticaribe.com.mx/category/quintana-roo/cancun/">Cancún</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_6_06a" data-td_block_id="tdi_2_ba6" data-td_filter_value="32880" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/">Chetumal</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_7_eb5" data-td_block_id="tdi_2_ba6" data-td_filter_value="32923" href="https://noticaribe.com.mx/category/quintana-roo/chetumal/mahahual/">Mahahual</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_8_e10" data-td_block_id="tdi_2_ba6" data-td_filter_value="32886" href="https://noticaribe.com.mx/category/quintana-roo/cozumel/">Cozumel</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_9_111" data-td_block_id="tdi_2_ba6" data-td_filter_value="32902" href="https://noticaribe.com.mx/category/quintana-roo/felipe-carrillo-puerto/">Felipe Carrillo Puerto</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_10_0ab" data-td_block_id="tdi_2_ba6" data-td_filter_value="32918" href="https://noticaribe.com.mx/category/quintana-roo/isla-mujeres/">Isla Mujeres</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_11_085" data-td_block_id="tdi_2_ba6" data-td_filter_value="32919" href="https://noticaribe.com.mx/category/quintana-roo/jose-maria-morelos/">José María Morelos</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_12_0ee" data-td_block_id="tdi_2_ba6" data-td_filter_value="32922" href="https://noticaribe.com.mx/category/quintana-roo/lazaro-cardenas/">Lázaro Cárdenas</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_13_961" data-td_block_id="tdi_2_ba6" data-td_filter_value="32942" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_14_569" data-td_block_id="tdi_2_ba6" data-td_filter_value="32949" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/puerto-aventuras/">Puerto Aventuras</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_15_aaa" data-td_block_id="tdi_2_ba6" data-td_filter_value="32950" href="https://noticaribe.com.mx/category/quintana-roo/puerto-morelos/">Puerto Morelos</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_16_aab" data-td_block_id="tdi_2_ba6" data-td_filter_value="32962" href="https://noticaribe.com.mx/category/quintana-roo/solidaridad/">Solidaridad</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_17_b1a" data-td_block_id="tdi_2_ba6" data-td_filter_value="32973" href="https://noticaribe.com.mx/category/quintana-roo/tulum/">Tulum</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_18_6b0" data-td_block_id="tdi_2_ba6" data-td_filter_value="32870" href="https://noticaribe.com.mx/category/quintana-roo/tulum/akumal/">Akumal</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_19_be0" data-td_block_id="tdi_2_ba6" data-td_filter_value="32879" href="https://noticaribe.com.mx/category/quintana-roo/tulum/chemuyil/">Chemuyil</a><a class="mega-menu-sub-cat-tdi_2_ba6"  id="tdi_20_0e5" data-td_block_id="tdi_2_ba6" data-td_filter_value="32882" href="https://noticaribe.com.mx/category/quintana-roo/tulum/coba/">Cobá</a></div></div><div id=tdi_2_ba6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" rel="bookmark" class="td-image-wrap " title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" rel="bookmark" title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac">Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" class="td-image-wrap " title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/collageSEMAFORO.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo">REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" class="td-image-wrap " title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-8.10.08-PM-1.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena">ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" class="td-image-wrap " title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Jorge-Rodriguez.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez">Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ba6" data-td_block_id="tdi_2_ba6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ba6" data-td_block_id="tdi_2_ba6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-110189"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111786"><a href="https://noticaribe.com.mx/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110194"><a href="https://noticaribe.com.mx/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111784"><a href="https://noticaribe.com.mx/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117269"><a href="http://noticaribe.com.mx/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111783"><a href="https://noticaribe.com.mx/category/gobierno/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111782"><a href="https://noticaribe.com.mx/category/sociedad-y-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111785"><a href="https://noticaribe.com.mx/category/narcotrafico/">Narcotráfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110216"><a href="https://noticaribe.com.mx/category/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110210"><a href="https://noticaribe.com.mx/category/yucatan/">Yucatán</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_060 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_060" ><script>var block_tdi_21_060 = new tdBlock();
block_tdi_21_060.id = "tdi_21_060";
block_tdi_21_060.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32979","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_060","tdc_css_class":"tdi_21_060","tdc_css_class_style":"tdi_21_060_rand_style"}';
block_tdi_21_060.td_column_number = "3";
block_tdi_21_060.block_type = "td_block_mega_menu";
block_tdi_21_060.post_count = "5";
block_tdi_21_060.found_posts = "3042";
block_tdi_21_060.header_color = "";
block_tdi_21_060.ajax_pagination_infinite_stop = "";
block_tdi_21_060.max_num_pages = "609";
tdBlocksArray.push(block_tdi_21_060);
</script><div id=tdi_21_060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/reporta-secretaria-de-salud-159-nuevos-casos-de-covid-19-y-otros-8-muertos-en-yucatan/" rel="bookmark" class="td-image-wrap " title="Reporta Secretaría de Salud 159 nuevos casos de COVID-19 y otros 8 muertos en Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reporta Secretaría de Salud 159 nuevos casos de COVID-19 y otros 8 muertos en Yucatán" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/IMAGEN1-16.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/reporta-secretaria-de-salud-159-nuevos-casos-de-covid-19-y-otros-8-muertos-en-yucatan/" rel="bookmark" title="Reporta Secretaría de Salud 159 nuevos casos de COVID-19 y otros 8 muertos en Yucatán">Reporta Secretaría de Salud 159 nuevos casos de COVID-19 y otros 8 muertos en Yucatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/multas-hasta-de-130-mil-pesos-a-boutique-y-hacienda-que-organizaron-fiesta-en-yucatan/" rel="bookmark" class="td-image-wrap " title="Multas hasta de 130 mil pesos a boutique y hacienda que organizaron fiesta en Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Multas hasta de 130 mil pesos a boutique y hacienda que organizaron fiesta en Yucatán" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/image00003-1.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/multas-hasta-de-130-mil-pesos-a-boutique-y-hacienda-que-organizaron-fiesta-en-yucatan/" rel="bookmark" title="Multas hasta de 130 mil pesos a boutique y hacienda que organizaron fiesta en Yucatán">Multas hasta de 130 mil pesos a boutique y hacienda que organizaron fiesta en Yucatán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/exhiben-a-influencers-y-a-la-actriz-claudia-lizaldi-por-participar-en-una-fiesta-de-yucatan-pese-a-restricciones-sanitarias/" rel="bookmark" class="td-image-wrap " title="Exhiben a influencers y a la actriz Claudia Lizaldi por participar en una fiesta de Yucatán, pese a restricciones sanitarias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exhiben a influencers y a la actriz Claudia Lizaldi por participar en una fiesta de Yucatán, pese a restricciones sanitarias" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/20210121_115819.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/exhiben-a-influencers-y-a-la-actriz-claudia-lizaldi-por-participar-en-una-fiesta-de-yucatan-pese-a-restricciones-sanitarias/" rel="bookmark" title="Exhiben a influencers y a la actriz Claudia Lizaldi por participar en una fiesta de Yucatán, pese a restricciones sanitarias">Exhiben a influencers y a la actriz Claudia Lizaldi por participar en una fiesta de Yucatán, pese a restricciones sanitarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/grupos-provida-chantajean-a-politicos-en-yucatan-visitan-a-futuros-candidatos-para-advertir-que-solo-votaran-por-quienes-esten-en-contra-de-la-despenalizacion-del-aborto/" rel="bookmark" class="td-image-wrap " title="GRUPOS PROVIDA CHANTAJEAN A POLÍTICOS EN YUCATÁN: Visitan a futuros candidatos para advertir que sólo votarán por quienes estén en contra de la despenalización del aborto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GRUPOS PROVIDA CHANTAJEAN A POLÍTICOS EN YUCATÁN: Visitan a futuros candidatos para advertir que sólo votarán por quienes estén en contra de la despenalización del aborto" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/IMG-20210121-WA0041-e1611250775983.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/grupos-provida-chantajean-a-politicos-en-yucatan-visitan-a-futuros-candidatos-para-advertir-que-solo-votaran-por-quienes-esten-en-contra-de-la-despenalizacion-del-aborto/" rel="bookmark" title="GRUPOS PROVIDA CHANTAJEAN A POLÍTICOS EN YUCATÁN: Visitan a futuros candidatos para advertir que sólo votarán por quienes estén en contra de la despenalización del aborto">GRUPOS PROVIDA CHANTAJEAN A POLÍTICOS EN YUCATÁN: Visitan a futuros candidatos para advertir que sólo votarán por quienes estén en contra de la despenalización del aborto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/20/detectan-otros-130-contagios-y-12-muertes-por-covid-19-en-yucatan/" rel="bookmark" class="td-image-wrap " title="Detectan otros 130 contagios y 12 muertes por COVID-19 en Yucatán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detectan otros 130 contagios y 12 muertes por COVID-19 en Yucatán" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/IMAGEN1-15.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/20/detectan-otros-130-contagios-y-12-muertes-por-covid-19-en-yucatan/" rel="bookmark" title="Detectan otros 130 contagios y 12 muertes por COVID-19 en Yucatán">Detectan otros 130 contagios y 12 muertes por COVID-19 en Yucatán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_060" data-td_block_id="tdi_21_060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_060" data-td_block_id="tdi_21_060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110207"><a href="https://noticaribe.com.mx/category/sureste/">Sureste</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_e01 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_e01" ><script>var block_tdi_22_e01 = new tdBlock();
block_tdi_22_e01.id = "tdi_22_e01";
block_tdi_22_e01.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32964","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_e01","tdc_css_class":"tdi_22_e01","tdc_css_class_style":"tdi_22_e01_rand_style"}';
block_tdi_22_e01.td_column_number = "3";
block_tdi_22_e01.block_type = "td_block_mega_menu";
block_tdi_22_e01.post_count = "4";
block_tdi_22_e01.found_posts = "4204";
block_tdi_22_e01.header_color = "";
block_tdi_22_e01.ajax_pagination_infinite_stop = "";
block_tdi_22_e01.max_num_pages = "1051";
tdBlocksArray.push(block_tdi_22_e01);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_e01" id="tdi_23_666" data-td_block_id="tdi_22_e01" data-td_filter_value="" href="https://noticaribe.com.mx/category/sureste/">All</a><a class="mega-menu-sub-cat-tdi_22_e01"  id="tdi_24_b70" data-td_block_id="tdi_22_e01" data-td_filter_value="32875" href="https://noticaribe.com.mx/category/sureste/campeche/">Campeche</a><a class="mega-menu-sub-cat-tdi_22_e01"  id="tdi_25_900" data-td_block_id="tdi_22_e01" data-td_filter_value="32881" href="https://noticaribe.com.mx/category/sureste/chiapas/">Chiapas</a><a class="mega-menu-sub-cat-tdi_22_e01"  id="tdi_26_828" data-td_block_id="tdi_22_e01" data-td_filter_value="32965" href="https://noticaribe.com.mx/category/sureste/tabasco/">Tabasco</a><a class="mega-menu-sub-cat-tdi_22_e01"  id="tdi_27_020" data-td_block_id="tdi_22_e01" data-td_filter_value="32977" href="https://noticaribe.com.mx/category/sureste/veracruz/">Veracruz</a></div></div><div id=tdi_22_e01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/chiapas-zinacantan-reta-al-covid-19-y-arma-fieston-en-honor-a-san-sebastian-martir/" rel="bookmark" class="td-image-wrap " title="CHIAPAS | Zinacantán reta al COVID-19 y &#8216;arma fiestón&#8217; en honor a San Sebastián Mártir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CHIAPAS | Zinacantán reta al COVID-19 y &#8216;arma fiestón&#8217; en honor a San Sebastián Mártir" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/14-10.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/chiapas-zinacantan-reta-al-covid-19-y-arma-fieston-en-honor-a-san-sebastian-martir/" rel="bookmark" title="CHIAPAS | Zinacantán reta al COVID-19 y &#8216;arma fiestón&#8217; en honor a San Sebastián Mártir">CHIAPAS | Zinacantán reta al COVID-19 y &#8216;arma fiestón&#8217; en honor a San Sebastián Mártir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/veracruz-guardia-nacional-rescata-a-128-migrantes-que-eran-transportados-en-un-trailer/" rel="bookmark" class="td-image-wrap " title="VERACRUZ | Guardia Nacional rescata a 128 migrantes que eran transportados en un tráiler" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VERACRUZ | Guardia Nacional rescata a 128 migrantes que eran transportados en un tráiler" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/13-13.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/veracruz-guardia-nacional-rescata-a-128-migrantes-que-eran-transportados-en-un-trailer/" rel="bookmark" title="VERACRUZ | Guardia Nacional rescata a 128 migrantes que eran transportados en un tráiler">VERACRUZ | Guardia Nacional rescata a 128 migrantes que eran transportados en un tráiler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/muertes-invisibles-las-muertes-ocultas-de-los-indigenas-chiapanecos-que-temen-al-estado/" rel="bookmark" class="td-image-wrap " title="MUERTES INVISIBLES | Las muertes ocultas de los indígenas chiapanecos que temen al Estado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MUERTES INVISIBLES | Las muertes ocultas de los indígenas chiapanecos que temen al Estado" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/muertes-invisibles-chiapas-1536x860-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/muertes-invisibles-las-muertes-ocultas-de-los-indigenas-chiapanecos-que-temen-al-estado/" rel="bookmark" title="MUERTES INVISIBLES | Las muertes ocultas de los indígenas chiapanecos que temen al Estado">MUERTES INVISIBLES | Las muertes ocultas de los indígenas chiapanecos que temen al Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/veracruz-paquita-la-del-barrio-buscara-diputacion-local-por-misantla/" rel="bookmark" class="td-image-wrap " title="VERACRUZ | Paquita la del Barrio buscará diputación local por Misantla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VERACRUZ | Paquita la del Barrio buscará diputación local por Misantla" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/12-11.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/veracruz-paquita-la-del-barrio-buscara-diputacion-local-por-misantla/" rel="bookmark" title="VERACRUZ | Paquita la del Barrio buscará diputación local por Misantla">VERACRUZ | Paquita la del Barrio buscará diputación local por Misantla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_e01" data-td_block_id="tdi_22_e01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_22_e01" data-td_block_id="tdi_22_e01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110211"><a href="https://noticaribe.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_a12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_a12" ><script>var block_tdi_28_a12 = new tdBlock();
block_tdi_28_a12.id = "tdi_28_a12";
block_tdi_28_a12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32931","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_a12","tdc_css_class":"tdi_28_a12","tdc_css_class_style":"tdi_28_a12_rand_style"}';
block_tdi_28_a12.td_column_number = "3";
block_tdi_28_a12.block_type = "td_block_mega_menu";
block_tdi_28_a12.post_count = "5";
block_tdi_28_a12.found_posts = "10286";
block_tdi_28_a12.header_color = "";
block_tdi_28_a12.ajax_pagination_infinite_stop = "";
block_tdi_28_a12.max_num_pages = "2058";
tdBlocksArray.push(block_tdi_28_a12);
</script><div id=tdi_28_a12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/cada-dia-mueren-mas-personas-en-mexico-por-covid-19-mil-803-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/16-9.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/cada-dia-mueren-mas-personas-en-mexico-por-covid-19-mil-803-en-las-ultimas-24-horas/" rel="bookmark" title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas">CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/lider-de-frenaaa-pide-a-joe-biden-llevar-a-amlo-a-la-justicia-internacional-por-sus-crimenes/" rel="bookmark" class="td-image-wrap " title="Líder de FRENAAA pide a Joe Biden llevar a AMLO a la justicia internacional &#8216;por sus crímenes&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Líder de FRENAAA pide a Joe Biden llevar a AMLO a la justicia internacional &#8216;por sus crímenes&#8217;" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/11-14.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/lider-de-frenaaa-pide-a-joe-biden-llevar-a-amlo-a-la-justicia-internacional-por-sus-crimenes/" rel="bookmark" title="Líder de FRENAAA pide a Joe Biden llevar a AMLO a la justicia internacional &#8216;por sus crímenes&#8217;">Líder de FRENAAA pide a Joe Biden llevar a AMLO a la justicia internacional &#8216;por sus crímenes&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/diputados-de-morena-tumban-comparecencia-de-lopez-gatell-y-herrera-sobre-pandemia/" rel="bookmark" class="td-image-wrap " title="Diputados de Morena &#8216;tumban&#8217; comparecencia de López-Gatell y Herrera sobre pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputados de Morena &#8216;tumban&#8217; comparecencia de López-Gatell y Herrera sobre pandemia" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/10-16.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/diputados-de-morena-tumban-comparecencia-de-lopez-gatell-y-herrera-sobre-pandemia/" rel="bookmark" title="Diputados de Morena &#8216;tumban&#8217; comparecencia de López-Gatell y Herrera sobre pandemia">Diputados de Morena &#8216;tumban&#8217; comparecencia de López-Gatell y Herrera sobre pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/gremio-aterrado-periodistas-sufren-amenazas-hostigamiento-desprestigio-y-abandono-oficial/" rel="bookmark" class="td-image-wrap " title="GREMIO ATERRADO: Periodistas sufren amenazas, hostigamiento, desprestigio&#8230; y abandono oficial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GREMIO ATERRADO: Periodistas sufren amenazas, hostigamiento, desprestigio&#8230; y abandono oficial" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/9-13.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/gremio-aterrado-periodistas-sufren-amenazas-hostigamiento-desprestigio-y-abandono-oficial/" rel="bookmark" title="GREMIO ATERRADO: Periodistas sufren amenazas, hostigamiento, desprestigio&#8230; y abandono oficial">GREMIO ATERRADO: Periodistas sufren amenazas, hostigamiento, desprestigio&#8230; y abandono oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/claudia-sheinbaum-da-espaldarazo-garcia-harfuch-tras-acusaciones-en-contra/" rel="bookmark" class="td-image-wrap " title="Claudia Sheinbaum da &#8216;espaldarazo&#8217; a García Harfuch tras acusaciones en contra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Claudia Sheinbaum da &#8216;espaldarazo&#8217; a García Harfuch tras acusaciones en contra" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/8-11.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/claudia-sheinbaum-da-espaldarazo-garcia-harfuch-tras-acusaciones-en-contra/" rel="bookmark" title="Claudia Sheinbaum da &#8216;espaldarazo&#8217; a García Harfuch tras acusaciones en contra">Claudia Sheinbaum da &#8216;espaldarazo&#8217; a García Harfuch tras acusaciones en contra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_a12" data-td_block_id="tdi_28_a12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_28_a12" data-td_block_id="tdi_28_a12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-111781"><a href="https://noticaribe.com.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_f5b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_f5b" ><script>var block_tdi_29_f5b = new tdBlock();
block_tdi_29_f5b.id = "tdi_29_f5b";
block_tdi_29_f5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32888","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_f5b","tdc_css_class":"tdi_29_f5b","tdc_css_class_style":"tdi_29_f5b_rand_style"}';
block_tdi_29_f5b.td_column_number = "3";
block_tdi_29_f5b.block_type = "td_block_mega_menu";
block_tdi_29_f5b.post_count = "4";
block_tdi_29_f5b.found_posts = "2312";
block_tdi_29_f5b.header_color = "";
block_tdi_29_f5b.ajax_pagination_infinite_stop = "";
block_tdi_29_f5b.max_num_pages = "578";
tdBlocksArray.push(block_tdi_29_f5b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_f5b" id="tdi_30_20e" data-td_block_id="tdi_29_f5b" data-td_filter_value="" href="https://noticaribe.com.mx/category/deportes/">All</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_31_b2b" data-td_block_id="tdi_29_f5b" data-td_filter_value="32982" href="https://noticaribe.com.mx/category/deportes/atletismo/">Atletismo</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_32_b0d" data-td_block_id="tdi_29_f5b" data-td_filter_value="32983" href="https://noticaribe.com.mx/category/deportes/automovilismo-deportes/">Automovilismo</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_33_a00" data-td_block_id="tdi_29_f5b" data-td_filter_value="32984" href="https://noticaribe.com.mx/category/deportes/basquetbol/">Basquetbol</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_34_9e0" data-td_block_id="tdi_29_f5b" data-td_filter_value="32985" href="https://noticaribe.com.mx/category/deportes/beisbol/">Beisbol</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_35_6ee" data-td_block_id="tdi_29_f5b" data-td_filter_value="32986" href="https://noticaribe.com.mx/category/deportes/box/">Box</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_36_b30" data-td_block_id="tdi_29_f5b" data-td_filter_value="32989" href="https://noticaribe.com.mx/category/deportes/ciclismo/">Ciclismo</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_37_23b" data-td_block_id="tdi_29_f5b" data-td_filter_value="32992" href="https://noticaribe.com.mx/category/deportes/clavados/">Clavados</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_38_e5a" data-td_block_id="tdi_29_f5b" data-td_filter_value="32904" href="https://noticaribe.com.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_39_043" data-td_block_id="tdi_29_f5b" data-td_filter_value="32905" href="https://noticaribe.com.mx/category/deportes/futbol-americano/">Futbol Americano</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_40_f56" data-td_block_id="tdi_29_f5b" data-td_filter_value="32908" href="https://noticaribe.com.mx/category/deportes/golf/">Golf</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_41_26a" data-td_block_id="tdi_29_f5b" data-td_filter_value="44686" href="https://noticaribe.com.mx/category/deportes/mundial-2016-deportes/">Mundial 2016</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_42_a6b" data-td_block_id="tdi_29_f5b" data-td_filter_value="44848" href="https://noticaribe.com.mx/category/deportes/mundial_rusia_2018/">Mundial 2018</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_43_3f0" data-td_block_id="tdi_29_f5b" data-td_filter_value="32933" href="https://noticaribe.com.mx/category/deportes/natacion/">Natación</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_44_02a" data-td_block_id="tdi_29_f5b" data-td_filter_value="38885" href="https://noticaribe.com.mx/category/deportes/taekwondo/">taekwondo</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_45_aaa" data-td_block_id="tdi_29_f5b" data-td_filter_value="32967" href="https://noticaribe.com.mx/category/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-tdi_29_f5b"  id="tdi_46_995" data-td_block_id="tdi_29_f5b" data-td_filter_value="32972" href="https://noticaribe.com.mx/category/deportes/triatlon/">Triatlón</a></div></div><div id=tdi_29_f5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/veleristas-de-qr-participaran-en-regata-en-miami-con-miras-a-los-juegos-olimpicos-de-tokio/" rel="bookmark" class="td-image-wrap " title="Veleristas de QR participarán en regata en Miami, con miras a los Juegos Olímpicos de Tokio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veleristas de QR participarán en regata en Miami, con miras a los Juegos Olímpicos de Tokio" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Noticaribeveleristas-3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/veleristas-de-qr-participaran-en-regata-en-miami-con-miras-a-los-juegos-olimpicos-de-tokio/" rel="bookmark" title="Veleristas de QR participarán en regata en Miami, con miras a los Juegos Olímpicos de Tokio">Veleristas de QR participarán en regata en Miami, con miras a los Juegos Olímpicos de Tokio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/los-angeles-dodgers-firma-a-pedro-santillan-pitcher-mexicano-de-19-anos/" rel="bookmark" class="td-image-wrap " title="Los Angeles Dodgers firma a Pedro Santillán, pitcher mexicano de 19 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los Angeles Dodgers firma a Pedro Santillán, pitcher mexicano de 19 años" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/7-1-8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/los-angeles-dodgers-firma-a-pedro-santillan-pitcher-mexicano-de-19-anos/" rel="bookmark" title="Los Angeles Dodgers firma a Pedro Santillán, pitcher mexicano de 19 años">Los Angeles Dodgers firma a Pedro Santillán, pitcher mexicano de 19 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/20/alex-robles-clave-para-que-naranjeros-este-en-la-final-de-la-liga-mexicana-del-pacifico/" rel="bookmark" class="td-image-wrap " title="Alex Robles, clave para que Naranjeros esté en la final de la Liga Mexicana del Pacífico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alex Robles, clave para que Naranjeros esté en la final de la Liga Mexicana del Pacífico" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/alex-robles-e1611190752940.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/20/alex-robles-clave-para-que-naranjeros-este-en-la-final-de-la-liga-mexicana-del-pacifico/" rel="bookmark" title="Alex Robles, clave para que Naranjeros esté en la final de la Liga Mexicana del Pacífico">Alex Robles, clave para que Naranjeros esté en la final de la Liga Mexicana del Pacífico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/19/gris-partido-en-el-caribe-mexicano-cancun-fc-se-olvida-de-ganar-y-empata-sin-goles-ante-cimarrones/" rel="bookmark" class="td-image-wrap " title="GRIS PARTIDO EN EL CARIBE MEXICANO: Cancún FC se olvida de ganar y empata sin goles ante Cimarrones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GRIS PARTIDO EN EL CARIBE MEXICANO: Cancún FC se olvida de ganar y empata sin goles ante Cimarrones" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/PHOTO-2021-01-19-23-41-52.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/19/gris-partido-en-el-caribe-mexicano-cancun-fc-se-olvida-de-ganar-y-empata-sin-goles-ante-cimarrones/" rel="bookmark" title="GRIS PARTIDO EN EL CARIBE MEXICANO: Cancún FC se olvida de ganar y empata sin goles ante Cimarrones">GRIS PARTIDO EN EL CARIBE MEXICANO: Cancún FC se olvida de ganar y empata sin goles ante Cimarrones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_f5b" data-td_block_id="tdi_29_f5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_f5b" data-td_block_id="tdi_29_f5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110215"><a href="https://noticaribe.com.mx/category/microblogging-now/">Microblogging Now!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_575 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_575" ><script>var block_tdi_47_575 = new tdBlock();
block_tdi_47_575.id = "tdi_47_575";
block_tdi_47_575.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32928","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_575","tdc_css_class":"tdi_47_575","tdc_css_class_style":"tdi_47_575_rand_style"}';
block_tdi_47_575.td_column_number = "3";
block_tdi_47_575.block_type = "td_block_mega_menu";
block_tdi_47_575.post_count = "4";
block_tdi_47_575.found_posts = "1504";
block_tdi_47_575.header_color = "";
block_tdi_47_575.ajax_pagination_infinite_stop = "";
block_tdi_47_575.max_num_pages = "376";
tdBlocksArray.push(block_tdi_47_575);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_575" id="tdi_48_250" data-td_block_id="tdi_47_575" data-td_filter_value="" href="https://noticaribe.com.mx/category/microblogging-now/">All</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_49_b5b" data-td_block_id="tdi_47_575" data-td_filter_value="32990" href="https://noticaribe.com.mx/category/microblogging-now/ciencia-microblogging-now/">Ciencia</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_50_0ab" data-td_block_id="tdi_47_575" data-td_filter_value="32991" href="https://noticaribe.com.mx/category/microblogging-now/cine-microblogging-now/">Cine</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_51_0b2" data-td_block_id="tdi_47_575" data-td_filter_value="32993" href="https://noticaribe.com.mx/category/microblogging-now/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_52_6e0" data-td_block_id="tdi_47_575" data-td_filter_value="32996" href="https://noticaribe.com.mx/category/microblogging-now/espectaculos/">Espectáculos</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_53_65b" data-td_block_id="tdi_47_575" data-td_filter_value="32999" href="https://noticaribe.com.mx/category/microblogging-now/gadgets/">Gadgets</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_54_3b2" data-td_block_id="tdi_47_575" data-td_filter_value="33002" href="https://noticaribe.com.mx/category/microblogging-now/musica/">Música</a><a class="mega-menu-sub-cat-tdi_47_575"  id="tdi_55_5a6" data-td_block_id="tdi_47_575" data-td_filter_value="32966" href="https://noticaribe.com.mx/category/microblogging-now/tendencias/">Tendencias</a></div></div><div id=tdi_47_575 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/balconean-a-vicente-fernandez-por-manosear-a-una-fan-le-llueven-criticas-al-cantante-por-video-en-el-que-se-propasa-con-una-joven/" rel="bookmark" class="td-image-wrap " title="BALCONEAN A VICENTE FERNÁNDEZ POR MANOSEAR A UNA FAN: Le llueven críticas al cantante por video en el que se propasa con una joven" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BALCONEAN A VICENTE FERNÁNDEZ POR MANOSEAR A UNA FAN: Le llueven críticas al cantante por video en el que se propasa con una joven" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/2516224.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/balconean-a-vicente-fernandez-por-manosear-a-una-fan-le-llueven-criticas-al-cantante-por-video-en-el-que-se-propasa-con-una-joven/" rel="bookmark" title="BALCONEAN A VICENTE FERNÁNDEZ POR MANOSEAR A UNA FAN: Le llueven críticas al cantante por video en el que se propasa con una joven">BALCONEAN A VICENTE FERNÁNDEZ POR MANOSEAR A UNA FAN: Le llueven críticas al cantante por video en el que se propasa con una joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/negocios-5-beneficios-de-contar-con-un-software-de-punto-de-venta/" rel="bookmark" class="td-image-wrap " title="NEGOCIOS | 5 beneficios de contar con un software de punto de venta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NEGOCIOS | 5 beneficios de contar con un software de punto de venta" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-21_07-13-57-361-e1611235679487.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/negocios-5-beneficios-de-contar-con-un-software-de-punto-de-venta/" rel="bookmark" title="NEGOCIOS | 5 beneficios de contar con un software de punto de venta">NEGOCIOS | 5 beneficios de contar con un software de punto de venta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/14/prioridades-del-presidente-obrador-no-es-broma-benito-bodoque-de-don-gato-y-su-pandilla-se-pasea-en-la-mananera/" rel="bookmark" class="td-image-wrap " title="PRIORIDADES DEL PRESIDENTE OBRADOR: No es broma, &#8216;Benito Bodoque&#8217; de &#8216;Don Gato y su pandilla&#8217; se pasea en la mañanera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRIORIDADES DEL PRESIDENTE OBRADOR: No es broma, &#8216;Benito Bodoque&#8217; de &#8216;Don Gato y su pandilla&#8217; se pasea en la mañanera" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/cropw467h306ersgxmxeamw912-focus-0-0-940-615.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/14/prioridades-del-presidente-obrador-no-es-broma-benito-bodoque-de-don-gato-y-su-pandilla-se-pasea-en-la-mananera/" rel="bookmark" title="PRIORIDADES DEL PRESIDENTE OBRADOR: No es broma, &#8216;Benito Bodoque&#8217; de &#8216;Don Gato y su pandilla&#8217; se pasea en la mañanera">PRIORIDADES DEL PRESIDENTE OBRADOR: No es broma, &#8216;Benito Bodoque&#8217; de &#8216;Don Gato y su pandilla&#8217; se pasea en la mañanera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/14/panchito-hace-lo-suyo-y-se-vuelve-viral-revienta-en-tiktok-video-escalofriante-de-cocodrilo-nadando-entre-turistas-en-tulum/" rel="bookmark" class="td-image-wrap " title="&#8216;PANCHITO&#8217; HACE LO SUYO Y SE VUELVE VIRAL: Revienta en TikTok video escalofriante de cocodrilo nadando entre turistas en Tulum" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;PANCHITO&#8217; HACE LO SUYO Y SE VUELVE VIRAL: Revienta en TikTok video escalofriante de cocodrilo nadando entre turistas en Tulum" data-type="image_tag" data-img-url="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-14_06-53-43-723.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/14/panchito-hace-lo-suyo-y-se-vuelve-viral-revienta-en-tiktok-video-escalofriante-de-cocodrilo-nadando-entre-turistas-en-tulum/" rel="bookmark" title="&#8216;PANCHITO&#8217; HACE LO SUYO Y SE VUELVE VIRAL: Revienta en TikTok video escalofriante de cocodrilo nadando entre turistas en Tulum">&#8216;PANCHITO&#8217; HACE LO SUYO Y SE VUELVE VIRAL: Revienta en TikTok video escalofriante de cocodrilo nadando entre turistas en Tulum</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_575" data-td_block_id="tdi_47_575"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_575" data-td_block_id="tdi_47_575"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticaribe.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Quintana Roo" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Playa del Carmen" class="entry-crumb" href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-454667" class="post-454667 post type-post status-publish format-standard has-post-thumbnail category-playa-del-carmen category-quintana-roo category-uh tag-canirac" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/playa-del-carmen/">Playa del Carmen</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/quintana-roo/">Quintana Roo</a></li><li class="entry-category"><a  href="https://noticaribe.com.mx/category/uh/">UH</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T23:00:10-06:00" >21 enero, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-454667">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac %0A%0A https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac&body=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/&text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?fit=1280%2C720&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=696%2C392&ssl=1" srcset="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?w=1280&ssl=1 1280w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=1024%2C576&ssl=1 1024w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=768%2C432&ssl=1 768w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=150%2C84&ssl=1 150w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=696%2C392&ssl=1 696w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=1068%2C601&ssl=1 1068w, https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Juan Carlos Hernandez"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_56_665 td_block_template_1 ">

<style>
/* custom css */
.tdi_56_665.td-a-rec{
					text-align: center;
				}.tdi_56_665 .td-element-style{
					z-index: -1;
				}.tdi_56_665.td-a-rec-img{
				    text-align: left;
				}.tdi_56_665.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_665.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong><span class="dropcap dropcap3" style="color: #000000;">P</span>LAYA DEL CARMEN, MX.-</strong> Aunque mucho se ha culpado a la ciudadanía o a comercios de relajarse y ya no aplicar las medidas preventivas, es mucho más probable que el actual retroceso en el semáforo epidemiológico, de amarillo a naranja, se deba a la gran afluencia turística visto en el fin de año.</p>
<p>Así lo consideró Juan Carlos Hernández, presidente del capítulo local de la Cámara Nacional de la Industria Restaurantera y de Alimentos Condimentados (Canirac), quien consideró “lógico” el alza en contagios, en vista del fuerte beneficio que hubo en la última semana de 2020, con un gran número de turistas en hoteles, en las calles y en las playas.</p>
<p>“No siento que la gente se haya relajado, o los comercios; todos cumplen con los protocolos. El tema es la cantidad de turismo que recibimos, junto con algunas reuniones masivas por el fin de año”, opinó el líder empresarial.</p>
<p>Actualmente hay un descenso en el número de visitantes, lo que facilita el entrar en una “etapa de estabilización” para regresar muy pronto a nivel amarillo. Incluso, no descarta llegar al verde en el mediano plazo.</p>
<p>“No debemos bajar la guardia, debemos cuidarnos. Hablar con los trabajadores para que hagan lo mismo y trabajar en reactivar la economía”, concluyó. <strong>(Agencia SIM)</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57_66b td_block_template_1 ">

<style>
/* custom css */
.tdi_57_66b.td-a-rec{
					text-align: center;
				}.tdi_57_66b .td-element-style{
					z-index: -1;
				}.tdi_57_66b.td-a-rec-img{
				    text-align: left;
				}.tdi_57_66b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_66b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="1781120300"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://noticaribe.com.mx/tag/canirac/">Canirac</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac&url=https%3A%2F%2Fnoticaribe.com.mx%2F2021%2F01%2F21%2Fretroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac%2F&via=noticaribe">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac %0A%0A https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac&body=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/&text=Retroceso+en+sem%C3%A1foro+es+consecuencia+de+alta+afluencia+tur%C3%ADstica%3A+Canirac">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/">REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://noticaribe.com.mx/author/noticaribe-2/"><img alt='' src='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c94ad78aef81e2a28c6b2148954eeb7b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticaribe.com.mx/author/noticaribe-2/">noticaribe</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Noticaribe-11077202670" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="noticaribe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="channel/UCicAyqCLKxYhZScYM8Woy_w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticaribe"></span><meta itemprop="datePublished" content="2021-01-21T23:00:10-06:00"><meta itemprop="dateModified" content="2021-01-21T23:00:10-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticaribe.com.mx/wp/wp-content/uploads/2020/12/Imagotipo-H-Blanco.png"></span><meta itemprop="name" content="Noticaribe"></span><meta itemprop="headline " content="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_58_a5e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_a5e" ><script>var block_tdi_58_a5e = new tdBlock();
block_tdi_58_a5e.id = "tdi_58_a5e";
block_tdi_58_a5e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_a5e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":454667,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_a5e","tdc_css_class_style":"tdi_58_a5e_rand_style"}';
block_tdi_58_a5e.td_column_number = "3";
block_tdi_58_a5e.block_type = "td_block_related_posts";
block_tdi_58_a5e.post_count = "3";
block_tdi_58_a5e.found_posts = "67039";
block_tdi_58_a5e.header_color = "";
block_tdi_58_a5e.ajax_pagination_infinite_stop = "";
block_tdi_58_a5e.max_num_pages = "22347";
tdBlocksArray.push(block_tdi_58_a5e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_8aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_a5e" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_60_025" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_a5e" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_58_a5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" class="td-image-wrap " title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/collageSEMAFORO.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo">REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" class="td-image-wrap " title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-8.10.08-PM-1.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena">ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" class="td-image-wrap " title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Jorge-Rodriguez.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez">Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_a5e" data-td_block_id="tdi_58_a5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_a5e" data-td_block_id="tdi_58_a5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noticaribe.com.mx/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='454667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_61_0d5 td_block_template_1 ">

<style>
/* custom css */
.tdi_61_0d5.td-a-rec{
					text-align: center;
				}.tdi_61_0d5 .td-element-style{
					z-index: -1;
				}.tdi_61_0d5.td-a-rec-img{
				    text-align: left;
				}.tdi_61_0d5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_0d5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943029968856198" data-ad-slot="0472598089"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="media_image-8" class="td_block_template_1 widget media_image-8 widget_media_image"><a href="https://www.aguakan.com/"><img width="300" height="300" src="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-453120  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?w=638&amp;ssl=1 638w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="453120" data-permalink="https://noticaribe.com.mx/screenshot-2021-01-13_09-49-18-744/" data-orig-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?fit=638%2C638&amp;ssl=1" data-orig-size="638,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-01-13_09-49-18-744" data-image-description="" data-medium-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Screenshot-2021-01-13_09-49-18-744.jpg?fit=638%2C638&amp;ssl=1" /></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_62_507 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_507" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62_507 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Cancún</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_62_507"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_62_507">
				<input id="tdi_62_507" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_62_507"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_62_507">
					<span class="td-big-degrees">20.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_63_bba td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_63_bba" >
<style>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</style><script>var block_tdi_63_bba = new tdBlock();
block_tdi_63_bba.id = "tdi_63_bba";
block_tdi_63_bba.atts = '{"custom_title":"Lo m\u00e1s reciente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"pt-sangar_slider_post":[],"pt-sangar_slider":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[]},"always":true},"csb_clone":{"group":"10","state":"ok"},"class":"td_block_widget tdi_63_bba","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_bba","tdc_css_class_style":"tdi_63_bba_rand_style"}';
block_tdi_63_bba.td_column_number = "1";
block_tdi_63_bba.block_type = "td_block_8";
block_tdi_63_bba.post_count = "5";
block_tdi_63_bba.found_posts = "103635";
block_tdi_63_bba.header_color = "#";
block_tdi_63_bba.ajax_pagination_infinite_stop = "";
block_tdi_63_bba.max_num_pages = "20727";
tdBlocksArray.push(block_tdi_63_bba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_63_bba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" rel="bookmark" class="td-image-wrap " title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Juan-Carlos-Hernandez.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/retroceso-en-semaforo-es-consecuencia-de-alta-afluencia-turistica-canirac/" rel="bookmark" title="Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac">Retroceso en semáforo es consecuencia de alta afluencia turística: Canirac</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T23:00:10-06:00" >21 enero, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" class="td-image-wrap " title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/collageSEMAFORO.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/regresan-al-naranja-al-norte-de-qr-confirma-gobernador-retroceso-en-el-semaforo-epidemiologico-ante-el-incremento-de-contagios-de-covid-19-la-zona-sur-se-mantiene-en-amarillo/" rel="bookmark" title="REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo">REGRESAN AL NARANJA AL NORTE DE QR: Confirma Gobernador retroceso en el Semáforo Epidemiológico ante el incremento de contagios de COVID-19; la Zona Sur se mantiene en amarillo</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:59:56-06:00" >21 enero, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" class="td-image-wrap " title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-8.10.08-PM-1.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/eloy-peniche-en-pleno-amarre-el-empresario-cancunense-se-reune-con-los-principales-cuadros-del-panismo-de-cancun-en-busca-de-la-candidatura-que-confian-derrotara-a-morena/" rel="bookmark" title="ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena">ELOY PENICHE, EN PLENO &#8216;AMARRE&#8217;: El empresario cancunense se reúne con los principales cuadros del panismo de Cancún en busca de la candidatura que confían derrotará a Morena</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:40:30-06:00" >21 enero, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" class="td-image-wrap " title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez" data-type="image_tag" data-img-url="https://i1.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/Jorge-Rodriguez.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/designa-pri-a-jorge-rodriguez-mendez-como-candidato-en-benito-juarez/" rel="bookmark" title="Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez">Designa PRI a Jorge Rodríguez Méndez como candidato en Benito Juárez</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:00:30-06:00" >21 enero, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://noticaribe.com.mx/2021/01/21/cada-dia-mueren-mas-personas-en-mexico-por-covid-19-mil-803-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas" data-type="image_tag" data-img-url="https://i2.wp.com/noticaribe.com.mx/wp/wp-content/uploads/2021/01/16-9.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticaribe.com.mx/2021/01/21/cada-dia-mueren-mas-personas-en-mexico-por-covid-19-mil-803-en-las-ultimas-24-horas/" rel="bookmark" title="CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas">CADA DÍA MUEREN MÁS PERSONAS EN MÉXICO POR COVID-19: mil 803 en las últimas 24 horas</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:39:18-06:00" >21 enero, 2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://noticaribe.com.mx" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32980">Aerolineas</option>
	<option class="level-0" value="32870">Akumal</option>
	<option class="level-0" value="32871">Alcaldías</option>
	<option class="level-0" value="32872">Altavoz</option>
	<option class="level-0" value="32869">Añadir categoría</option>
	<option class="level-0" value="32982">Atletismo</option>
	<option class="level-0" value="32983">Automovilismo</option>
	<option class="level-0" value="32873">Bacalar</option>
	<option class="level-0" value="32984">Basquetbol</option>
	<option class="level-0" value="32985">Beisbol</option>
	<option class="level-0" value="32986">Box</option>
	<option class="level-0" value="32875">Campeche</option>
	<option class="level-0" value="32876">Cancún</option>
	<option class="level-0" value="47397">Cancún 50</option>
	<option class="level-0" value="32879">Chemuyil</option>
	<option class="level-0" value="32880">Chetumal</option>
	<option class="level-0" value="32881">Chiapas</option>
	<option class="level-0" value="32989">Ciclismo</option>
	<option class="level-0" value="32990">Ciencia</option>
	<option class="level-0" value="32991">Cine</option>
	<option class="level-0" value="32992">Clavados</option>
	<option class="level-0" value="32882">Cobá</option>
	<option class="level-0" value="48031">Confianza por Quintana Roo</option>
	<option class="level-0" value="48032">Confianza Quintana Roo</option>
	<option class="level-0" value="32883">Congreso</option>
	<option class="level-0" value="32886">Cozumel</option>
	<option class="level-0" value="47971">cruceros</option>
	<option class="level-0" value="48020">Cuento</option>
	<option class="level-0" value="32993">Cultura</option>
	<option class="level-0" value="32888">Deportes</option>
	<option class="level-0" value="32995">Destinos y Viajes</option>
	<option class="level-0" value="32889">Diputaciones</option>
	<option class="level-0" value="32890">Economía</option>
	<option class="level-0" value="32891">Editoriales</option>
	<option class="level-0" value="32892">Educación y Cultura</option>
	<option class="level-0" value="48011">Elección 2021 Nación</option>
	<option class="level-0" value="48010">Elección 2021 QR</option>
	<option class="level-0" value="37757">Encuestas</option>
	<option class="level-0" value="47934">Ensayo</option>
	<option class="level-0" value="38030">Entrevistas</option>
	<option class="level-0" value="32900">Especiales</option>
	<option class="level-0" value="32996">Espectáculos</option>
	<option class="level-0" value="32997">EU</option>
	<option class="level-0" value="32902">Felipe Carrillo Puerto</option>
	<option class="level-0" value="32998">Ferias y Convenciones</option>
	<option class="level-0" value="32904">Futbol</option>
	<option class="level-0" value="32905">Futbol Americano</option>
	<option class="level-0" value="32999">Gadgets</option>
	<option class="level-0" value="32906">Gente</option>
	<option class="level-0" value="32907">Gobierno</option>
	<option class="level-0" value="32908">Golf</option>
	<option class="level-0" value="46221">Guía Automotriz</option>
	<option class="level-0" value="32910">Guía Inmobiliaria</option>
	<option class="level-0" value="32912">Historia</option>
	<option class="level-0" value="33000">Hoteles</option>
	<option class="level-0" value="32913">Huracanes</option>
	<option class="level-0" value="32914">Ieqroo</option>
	<option class="level-0" value="32915">IFE</option>
	<option class="level-0" value="32916">INE</option>
	<option class="level-0" value="32917">Inversiones</option>
	<option class="level-0" value="32918">Isla Mujeres</option>
	<option class="level-0" value="32919">José María Morelos</option>
	<option class="level-0" value="32922">Lázaro Cárdenas</option>
	<option class="level-0" value="32923">Mahahual</option>
	<option class="level-0" value="32926">Medio Ambiente</option>
	<option class="level-0" value="32927">Medios</option>
	<option class="level-0" value="32928">Microblogging Now!</option>
	<option class="level-0" value="32929">Morena</option>
	<option class="level-0" value="47746">Movimiento Auténtico Social</option>
	<option class="level-0" value="32884">Movimiento Ciudadano</option>
	<option class="level-0" value="44686">Mundial 2016</option>
	<option class="level-0" value="44848">Mundial 2018</option>
	<option class="level-0" value="32930">Mundo</option>
	<option class="level-0" value="38021">Mundo Trump</option>
	<option class="level-0" value="33002">Música</option>
	<option class="level-0" value="32931">Nación</option>
	<option class="level-0" value="32932">Narcotráfico</option>
	<option class="level-0" value="32933">Natación</option>
	<option class="level-0" value="32934">Nueva Alianza</option>
	<option class="level-0" value="32935">Obituarios</option>
	<option class="level-0" value="32937">Opiniones</option>
	<option class="level-0" value="32940">PAN</option>
	<option class="level-0" value="32941">Panal</option>
	<option class="level-0" value="38685">PES</option>
	<option class="level-0" value="32942">Playa del Carmen</option>
	<option class="level-0" value="47992">Poesía</option>
	<option class="level-0" value="47874">Poiesis</option>
	<option class="level-0" value="32943">Política</option>
	<option class="level-0" value="33003">Política Turística</option>
	<option class="level-0" value="32944">Portada</option>
	<option class="level-0" value="32945">PRD</option>
	<option class="level-0" value="32947">PRI</option>
	<option class="level-0" value="32948">PT</option>
	<option class="level-0" value="38726">Pueblos Mágicos</option>
	<option class="level-0" value="32949">Puerto Aventuras</option>
	<option class="level-0" value="32950">Puerto Morelos</option>
	<option class="level-0" value="32951">PVEM</option>
	<option class="level-0" value="32952">Quintana Roo</option>
	<option class="level-0" value="32953">Reportajes</option>
	<option class="level-0" value="32957">Rompeolas</option>
	<option class="level-0" value="47690">Ruta 307</option>
	<option class="level-0" value="32958">Salud</option>
	<option class="level-0" value="32960">Sociedad</option>
	<option class="level-0" value="32961">Sociedad y Justicia</option>
	<option class="level-0" value="32962">Solidaridad</option>
	<option class="level-0" value="32963">Sucesos</option>
	<option class="level-0" value="32964">Sureste</option>
	<option class="level-0" value="32965">Tabasco</option>
	<option class="level-0" value="38885">taekwondo</option>
	<option class="level-0" value="32966">Tendencias</option>
	<option class="level-0" value="32967">Tenis</option>
	<option class="level-0" value="32968">TEPJF</option>
	<option class="level-0" value="32969">Teqroo</option>
	<option class="level-0" value="32970">Todo Turismo</option>
	<option class="level-0" value="32971">Transparencia</option>
	<option class="level-0" value="32972">Triatlón</option>
	<option class="level-0" value="32973">Tulum</option>
	<option class="level-0" value="32974">Turismo</option>
	<option class="level-0" value="32975">UH</option>
	<option class="level-0" value="32977">Veracruz</option>
	<option class="level-0" value="32979">Yucatán</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://noticaribe.com.mx/2021/01/'> enero 2021 </option>
	<option value='https://noticaribe.com.mx/2020/12/'> diciembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/11/'> noviembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/10/'> octubre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/09/'> septiembre 2020 </option>
	<option value='https://noticaribe.com.mx/2020/08/'> agosto 2020 </option>
	<option value='https://noticaribe.com.mx/2020/07/'> julio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/06/'> junio 2020 </option>
	<option value='https://noticaribe.com.mx/2020/05/'> mayo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/04/'> abril 2020 </option>
	<option value='https://noticaribe.com.mx/2020/03/'> marzo 2020 </option>
	<option value='https://noticaribe.com.mx/2020/02/'> febrero 2020 </option>
	<option value='https://noticaribe.com.mx/2020/01/'> enero 2020 </option>
	<option value='https://noticaribe.com.mx/2019/12/'> diciembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/11/'> noviembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/10/'> octubre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/09/'> septiembre 2019 </option>
	<option value='https://noticaribe.com.mx/2019/08/'> agosto 2019 </option>
	<option value='https://noticaribe.com.mx/2019/07/'> julio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/06/'> junio 2019 </option>
	<option value='https://noticaribe.com.mx/2019/05/'> mayo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/04/'> abril 2019 </option>
	<option value='https://noticaribe.com.mx/2019/03/'> marzo 2019 </option>
	<option value='https://noticaribe.com.mx/2019/02/'> febrero 2019 </option>
	<option value='https://noticaribe.com.mx/2019/01/'> enero 2019 </option>
	<option value='https://noticaribe.com.mx/2018/12/'> diciembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/11/'> noviembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/10/'> octubre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/09/'> septiembre 2018 </option>
	<option value='https://noticaribe.com.mx/2018/08/'> agosto 2018 </option>
	<option value='https://noticaribe.com.mx/2018/07/'> julio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/06/'> junio 2018 </option>
	<option value='https://noticaribe.com.mx/2018/05/'> mayo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/04/'> abril 2018 </option>
	<option value='https://noticaribe.com.mx/2018/03/'> marzo 2018 </option>
	<option value='https://noticaribe.com.mx/2018/02/'> febrero 2018 </option>
	<option value='https://noticaribe.com.mx/2018/01/'> enero 2018 </option>
	<option value='https://noticaribe.com.mx/2017/12/'> diciembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/11/'> noviembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/10/'> octubre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/09/'> septiembre 2017 </option>
	<option value='https://noticaribe.com.mx/2017/08/'> agosto 2017 </option>
	<option value='https://noticaribe.com.mx/2017/07/'> julio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/06/'> junio 2017 </option>
	<option value='https://noticaribe.com.mx/2017/05/'> mayo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/04/'> abril 2017 </option>
	<option value='https://noticaribe.com.mx/2017/03/'> marzo 2017 </option>
	<option value='https://noticaribe.com.mx/2017/02/'> febrero 2017 </option>
	<option value='https://noticaribe.com.mx/2017/01/'> enero 2017 </option>
	<option value='https://noticaribe.com.mx/2016/12/'> diciembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/11/'> noviembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/10/'> octubre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/09/'> septiembre 2016 </option>
	<option value='https://noticaribe.com.mx/2016/08/'> agosto 2016 </option>
	<option value='https://noticaribe.com.mx/2016/07/'> julio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/06/'> junio 2016 </option>
	<option value='https://noticaribe.com.mx/2016/05/'> mayo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/04/'> abril 2016 </option>
	<option value='https://noticaribe.com.mx/2016/03/'> marzo 2016 </option>
	<option value='https://noticaribe.com.mx/2016/02/'> febrero 2016 </option>
	<option value='https://noticaribe.com.mx/2016/01/'> enero 2016 </option>
	<option value='https://noticaribe.com.mx/2015/12/'> diciembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/11/'> noviembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/10/'> octubre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/09/'> septiembre 2015 </option>
	<option value='https://noticaribe.com.mx/2015/08/'> agosto 2015 </option>
	<option value='https://noticaribe.com.mx/2015/07/'> julio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/06/'> junio 2015 </option>
	<option value='https://noticaribe.com.mx/2015/05/'> mayo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/04/'> abril 2015 </option>
	<option value='https://noticaribe.com.mx/2015/03/'> marzo 2015 </option>
	<option value='https://noticaribe.com.mx/2015/02/'> febrero 2015 </option>
	<option value='https://noticaribe.com.mx/2015/01/'> enero 2015 </option>
	<option value='https://noticaribe.com.mx/2014/12/'> diciembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/11/'> noviembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/10/'> octubre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/09/'> septiembre 2014 </option>
	<option value='https://noticaribe.com.mx/2014/08/'> agosto 2014 </option>
	<option value='https://noticaribe.com.mx/2014/07/'> julio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/06/'> junio 2014 </option>
	<option value='https://noticaribe.com.mx/2014/05/'> mayo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/04/'> abril 2014 </option>
	<option value='https://noticaribe.com.mx/2014/03/'> marzo 2014 </option>
	<option value='https://noticaribe.com.mx/2014/02/'> febrero 2014 </option>
	<option value='https://noticaribe.com.mx/2014/01/'> enero 2014 </option>
	<option value='https://noticaribe.com.mx/2013/12/'> diciembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/11/'> noviembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/10/'> octubre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/09/'> septiembre 2013 </option>
	<option value='https://noticaribe.com.mx/2013/08/'> agosto 2013 </option>
	<option value='https://noticaribe.com.mx/2013/07/'> julio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/06/'> junio 2013 </option>
	<option value='https://noticaribe.com.mx/2013/05/'> mayo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/04/'> abril 2013 </option>
	<option value='https://noticaribe.com.mx/2013/03/'> marzo 2013 </option>
	<option value='https://noticaribe.com.mx/2013/02/'> febrero 2013 </option>
	<option value='https://noticaribe.com.mx/2013/01/'> enero 2013 </option>
	<option value='https://noticaribe.com.mx/2012/12/'> diciembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/11/'> noviembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/10/'> octubre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/09/'> septiembre 2012 </option>
	<option value='https://noticaribe.com.mx/2012/08/'> agosto 2012 </option>
	<option value='https://noticaribe.com.mx/2012/07/'> julio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/06/'> junio 2012 </option>
	<option value='https://noticaribe.com.mx/2012/05/'> mayo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/04/'> abril 2012 </option>
	<option value='https://noticaribe.com.mx/2012/03/'> marzo 2012 </option>
	<option value='https://noticaribe.com.mx/2012/02/'> febrero 2012 </option>
	<option value='https://noticaribe.com.mx/2012/01/'> enero 2012 </option>
	<option value='https://noticaribe.com.mx/2011/12/'> diciembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/11/'> noviembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/10/'> octubre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/09/'> septiembre 2011 </option>
	<option value='https://noticaribe.com.mx/2011/08/'> agosto 2011 </option>
	<option value='https://noticaribe.com.mx/2011/07/'> julio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/06/'> junio 2011 </option>
	<option value='https://noticaribe.com.mx/2011/05/'> mayo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/04/'> abril 2011 </option>
	<option value='https://noticaribe.com.mx/2011/03/'> marzo 2011 </option>
	<option value='https://noticaribe.com.mx/2011/02/'> febrero 2011 </option>
	<option value='https://noticaribe.com.mx/2011/01/'> enero 2011 </option>
	<option value='https://noticaribe.com.mx/2010/12/'> diciembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/11/'> noviembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/10/'> octubre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/09/'> septiembre 2010 </option>
	<option value='https://noticaribe.com.mx/2010/07/'> julio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/06/'> junio 2010 </option>
	<option value='https://noticaribe.com.mx/2010/05/'> mayo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/04/'> abril 2010 </option>
	<option value='https://noticaribe.com.mx/2010/03/'> marzo 2010 </option>
	<option value='https://noticaribe.com.mx/2010/02/'> febrero 2010 </option>
	<option value='https://noticaribe.com.mx/2010/01/'> enero 2010 </option>
	<option value='https://noticaribe.com.mx/2009/12/'> diciembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/11/'> noviembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/10/'> octubre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/09/'> septiembre 2009 </option>
	<option value='https://noticaribe.com.mx/2009/08/'> agosto 2009 </option>
	<option value='https://noticaribe.com.mx/2009/07/'> julio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/06/'> junio 2009 </option>
	<option value='https://noticaribe.com.mx/2009/05/'> mayo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/04/'> abril 2009 </option>
	<option value='https://noticaribe.com.mx/2009/03/'> marzo 2009 </option>
	<option value='https://noticaribe.com.mx/2009/02/'> febrero 2009 </option>
	<option value='https://noticaribe.com.mx/2009/01/'> enero 2009 </option>
	<option value='https://noticaribe.com.mx/2008/12/'> diciembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/11/'> noviembre 2008 </option>
	<option value='https://noticaribe.com.mx/2008/10/'> octubre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://noticaribe.com.mx/2021/01/01/" aria-label="Entradas publicadas el 1 January, 2021">1</a></td><td><a href="https://noticaribe.com.mx/2021/01/02/" aria-label="Entradas publicadas el 2 January, 2021">2</a></td><td><a href="https://noticaribe.com.mx/2021/01/03/" aria-label="Entradas publicadas el 3 January, 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2021/01/04/" aria-label="Entradas publicadas el 4 January, 2021">4</a></td><td><a href="https://noticaribe.com.mx/2021/01/05/" aria-label="Entradas publicadas el 5 January, 2021">5</a></td><td><a href="https://noticaribe.com.mx/2021/01/06/" aria-label="Entradas publicadas el 6 January, 2021">6</a></td><td><a href="https://noticaribe.com.mx/2021/01/07/" aria-label="Entradas publicadas el 7 January, 2021">7</a></td><td><a href="https://noticaribe.com.mx/2021/01/08/" aria-label="Entradas publicadas el 8 January, 2021">8</a></td><td><a href="https://noticaribe.com.mx/2021/01/09/" aria-label="Entradas publicadas el 9 January, 2021">9</a></td><td><a href="https://noticaribe.com.mx/2021/01/10/" aria-label="Entradas publicadas el 10 January, 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2021/01/11/" aria-label="Entradas publicadas el 11 January, 2021">11</a></td><td><a href="https://noticaribe.com.mx/2021/01/12/" aria-label="Entradas publicadas el 12 January, 2021">12</a></td><td><a href="https://noticaribe.com.mx/2021/01/13/" aria-label="Entradas publicadas el 13 January, 2021">13</a></td><td><a href="https://noticaribe.com.mx/2021/01/14/" aria-label="Entradas publicadas el 14 January, 2021">14</a></td><td><a href="https://noticaribe.com.mx/2021/01/15/" aria-label="Entradas publicadas el 15 January, 2021">15</a></td><td><a href="https://noticaribe.com.mx/2021/01/16/" aria-label="Entradas publicadas el 16 January, 2021">16</a></td><td><a href="https://noticaribe.com.mx/2021/01/17/" aria-label="Entradas publicadas el 17 January, 2021">17</a></td>
	</tr>
	<tr>
		<td><a href="https://noticaribe.com.mx/2021/01/18/" aria-label="Entradas publicadas el 18 January, 2021">18</a></td><td><a href="https://noticaribe.com.mx/2021/01/19/" aria-label="Entradas publicadas el 19 January, 2021">19</a></td><td><a href="https://noticaribe.com.mx/2021/01/20/" aria-label="Entradas publicadas el 20 January, 2021">20</a></td><td id="today"><a href="https://noticaribe.com.mx/2021/01/21/" aria-label="Entradas publicadas el 21 January, 2021">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://noticaribe.com.mx/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget tdi_65_5a0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_5a0" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_65_5a0 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz3CpXp4hI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/136173509_401583324446708_8055163958696645778_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=roBiT3DXMhgAX8zyP3S&tp=1&oh=66e26a8a27c64e0db5035bcc3736266d&oe=5FFBCE2F"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJz2x8BliEy" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136678797_400376481228545_521983697435195627_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=zWUNDRco94sAX-JKbsM&tp=1&oh=0f13145c8318d9006109cc10ebfdfb53&oe=6024588E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJzi4_iljeF" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/136691655_2335792473211398_8452717569896547390_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=2ozExPrDkLoAX9mE5Jp&tp=1&oh=f024dc197a54c1518b360e903847beeb&oe=602248B1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJw-UgaFmVs" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135854320_123702349588727_2307265467377382301_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=GHcM4gd1U1sAX95Tpz2&tp=1&oh=7763d72e94b3ea94921da7bdf61c4020&oe=60245D46"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJu5D_PJEnE" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135291878_252251339591147_6666305740967072057_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=Wrxz3YspA58AX9VA1SA&tp=1&oh=e753baf226ec8f210b4f72252c28bf96&oe=5FFBE389"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuP6_5FifR" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/136428945_1338548393164936_4740377943738626223_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=O_pKUyidUREAX-nJv_F&tp=1&oh=bef4e3070328514d3e4adafbf3784a63&oe=5FFBEE28"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJuDUeDJ6qJ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135784190_230816942000230_1626513462792501954_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=sHUlGW_wEU4AX-pLjJx&tp=1&oh=00c82e6c1828716a39ffa0d0afd907b0&oe=5FFBB230"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtxaqGp-pg" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/135696869_1041683556300142_5753266133977024933_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=XnUsGn7VN-wAX8FK_4e&tp=1&oh=8846f3d3dc18fbfa7ae30a141cfe11d1&oe=5FFBCE0B"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtlytCFiSO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/e35/135531901_2865480230394964_7864149354588833052_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=Htl9ivsUPvAAX-bWFZZ&tp=1&oh=6a703ea8ca8e6e2facc283238555c6dc&oe=5FFBD5A7"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJtloyZFczB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135808437_1123915054704443_4859369251220384789_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=ylRaMBc1e7UAX8Luq0W&tp=1&oh=f602d5bbbbdd4b1ee1e7e012315e3fa0&oe=60213F86"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJr6xylFlBW" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/132273371_115152267137596_6031749171020389798_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=pSkwBedJOv0AX_WOLPc&tp=1&oh=8d3c56fdccc584929cc8f99dd91390da&oe=6021D744"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CJrzUsMFkNI" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/135673376_912261269584253_4160514845652318661_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=uiaexwll7JgAX8O38dn&tp=1&oh=abc009ec9f1eedef2e8fa9192a95e93f&oe=60210C2D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://noticaribe.com.mx/"><img class="td-retina-data" src="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" data-retina="https://noticaribe.com.mx/wp/wp-content/uploads/2021/01/Imagotipo-V-Blanco.png" alt="Noticaribe" title="" width="1345" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticaribe es un proyecto periodístico fundado en el año 2002, y desde entonces se ha consolidado como un referente de información veraz y oportuna desde la península de Yucatán. <div class="footer-email-wrap">Contáctenos: <a href="mailto:vcarrera@gmail.com">vcarrera@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NoticaribePeninsular" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticaribe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Noticaribe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/NoticaribeNoticias/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-38533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38533"><a href="http://noticaribe.com.mx/contacto/">CONTACTO</a></li>
<li id="menu-item-445228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-445228"><a href="https://noticaribe.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-445234" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-445234"><a href="http://www.agencianoticaribe.com">PUBLICIDAD: AGENCIA NOTICARIBE</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://noticaribe.com.mx">Noticaribe</a> 2002-2021 | &copy; Creative Commons Con atribución |            </div>

            
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticaribe.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"454667","ajaxurl":"https:\/\/noticaribe.com.mx\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://noticaribe.com.mx/wp/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticaribe.com.mx\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249404798804971&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3269769; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://noticaribe.com.mx/wp/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 600a5be386515
    -->

    <script data-ad-client="ca-pub-4943029968856198" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Canc\u00fan","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[20.699999999999999,69.200000000000003],"today_humidity":94,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[18.899999999999999,66],"today_max":[23.899999999999999,75],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1611295200,"day_name":"vie","day_temp":[27,81],"owm_day_index":0},{"timestamp":1611360000,"day_name":"s\u00e1b","day_temp":[27,80],"owm_day_index":6},{"timestamp":1611446400,"day_name":"dom","day_temp":[26,78],"owm_day_index":14},{"timestamp":1611532800,"day_name":"lun","day_temp":[27,80],"owm_day_index":22},{"timestamp":1611619200,"day_name":"mar","day_temp":[25,77],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_62_507","location":"CANCUN","api_location":"Canc\u00fan","api_language":"es","api_key":"859662ba80000148c6e006a2fa3f82b4","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[20.699999999999999,69.200000000000003],"today_humidity":94,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[18.899999999999999,66],"today_max":[23.899999999999999,75],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1611295200,"day_name":"vie","day_temp":[27,81],"owm_day_index":0},{"timestamp":1611360000,"day_name":"s\u00e1b","day_temp":[27,80],"owm_day_index":6},{"timestamp":1611446400,"day_name":"dom","day_temp":[26,78],"owm_day_index":14},{"timestamp":1611532800,"day_name":"lun","day_temp":[27,80],"owm_day_index":22},{"timestamp":1611619200,"day_name":"mar","day_temp":[25,77],"owm_day_index":30}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'182198667',post:'454667',tz:'-6',srv:'noticaribe.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '182198667', '454667' ]);
</script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc5zv4UAAAAAKz9_U447RqtjnqmMQnQPpKx6KRf',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			
</body>
</html>